<!DOCTYPE html>
<html dir="rtl" lang="ar" class="w986">
<head>
<meta charset="UTF-8">
<link rel='preconnect' href='https://cdn.jsdelivr.net' crossorigin='anonymous'>
<link rel='dns-prefetch' href='https://cdn.jsdelivr.net'>
<link rel='preconnect' href='https://fonts.gstatic.com/' crossorigin='anonymous'>
<link rel='dns-prefetch' href='https://fonts.gstatic.com/'>
<link rel='preconnect' href='https://pagead2.googlesyndication.com/' crossorigin='anonymous'>
<link rel='dns-prefetch' href='https://pagead2.googlesyndication.com/'>
<link rel='preconnect' href='https://adservice.google.com/' crossorigin='anonymous'>
<link rel='dns-prefetch' href='https://adservice.google.com/'>
<link rel='preconnect' href='https://googleads.g.doubleclick.net/' crossorigin='anonymous'>
<link rel='dns-prefetch' href='https://googleads.g.doubleclick.net/'>
<link rel='preconnect' href='https://www.googletagservices.com/' crossorigin='anonymous'>
<link rel='dns-prefetch' href='https://www.googletagservices.com/'>
<link rel='preconnect' href='https://tpc.googlesyndication.com/' crossorigin='anonymous'>
<link rel='dns-prefetch' href='https://tpc.googlesyndication.com/'>
<meta name="Content-Type" content="text/html; charset=utf-8"/> 
<meta name="viewport" content="width=device-width, initial-scale=1"> 
<meta name="mobile-web-app-capable" content="yes"> 
<meta name="apple-mobile-web-app-capable" content="yes"> 
<meta http-equiv="X-UA-Compatible" content="IE=edge"> 
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>تفعيل ميكنة 111 منشأة طبية في أول مراحل التأمين الصحي الشامل بمصر - الوطن بوست</title>
	<link rel="canonical" href="https://www.alwatanpost.net/breaking-news/6819/تفعيل-ميكنة-111-منشأة-طبية-في-أول-مراحل-ال/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="تفعيل ميكنة 111 منشأة طبية في أول مراحل التأمين الصحي الشامل بمصر - الوطن بوست" />
	<meta property="og:description" content="أعلنت مصر، أنها شهدت تفعيل أنظمة التحول الرقمي في أكثر من 100 منشأة طبية في أول مرحلة لمنظومة التأمين الصحي الشامل، في ظل الجهود المبذولة من قبل لحكومة لتحسين الخدمات المقدمة للمواطنين، استجابة لتوجيهات الرئيس عبدالفتاح السيسي، ورؤية مصر 2030، التي تستهدف ميكنة كل قطاعات الدولة المصرية. الهيئة العامة للرعاية الصحية، ذكرت أن بورسعيد والإسماعيلية والأقصر هم المحافظات الثلاث الذين تستهدفهم المرحلة الأولى، وأن 111 منشأة صحية جرى ميكنتها وتحويلها إلى الأنظمة الإلكترونية الحديثة، بواقع 39 مبنى في بورسعيد، و49 في الأقصر، و23 في الإسماعيلية ليصل عددها الإجمالي إلى مائة وحدة مضافا إليها 11 مستشفى. وذكرت الهيئة المصرية، أن المنظومة الجديدة تستهدف الحصول على قاعدة بيانات متطورة بالإضافة ميكنة كل البنى التحتية في جميع مستشفيات ووحدات منظومة التأمين الصحي الشامل في جميع الأنحاء، بداية من المرحلة الأولى التي شملت المحافظات الثلاث المذكورة، على أن يتم تعزيز البنية التكنولوجية في كل مقرات الهيئة وأي منشأة تتبعها ودعم بيئة الاستضافة بكل ما يلزم من أجل ضمان أفضل تعامل مع أي حالة مرضية." />
	<meta property="og:url" content="https://www.alwatanpost.net/breaking-news/6819/تفعيل-ميكنة-111-منشأة-طبية-في-أول-مراحل-ال/" />
	<meta property="og:site_name" content="الوطن بوست" />
	<meta property="article:publisher" content="https://www.facebook.com/alwatanpost" />
	<meta property="article:published_time" content="2021-12-27T13:55:50+00:00" />
	<meta property="og:image" content="https://www.alwatanpost.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-07-19-at-8-15-14-PM.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@alwatanpost" />
	<meta name="twitter:site" content="@alwatanpost" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.alwatanpost.net/#website","url":"https://www.alwatanpost.net/","name":"\u0627\u0644\u0648\u0637\u0646 \u0628\u0648\u0633\u062a","description":"\u0623\u062e\u0628\u0627\u0631 \u0645\u0635\u0631 \u0648 \u0627\u0644\u0639\u0627\u0644\u0645 \u2022 \u062a\u0631\u0641\u064a\u0647 \u2022 \u0645\u0646\u0648\u0639\u0627\u062a","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.alwatanpost.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"https://www.alwatanpost.net/breaking-news/6819/%d8%aa%d9%81%d8%b9%d9%8a%d9%84-%d9%85%d9%8a%d9%83%d9%86%d8%a9-111-%d9%85%d9%86%d8%b4%d8%a3%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a7%d8%ad%d9%84-%d8%a7%d9%84/#primaryimage","inLanguage":"ar","url":"https://www.alwatanpost.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-07-19-at-8-15-14-PM.jpg","contentUrl":"https://www.alwatanpost.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-07-19-at-8-15-14-PM.jpg","width":1024,"height":768},{"@type":"WebPage","@id":"https://www.alwatanpost.net/breaking-news/6819/%d8%aa%d9%81%d8%b9%d9%8a%d9%84-%d9%85%d9%8a%d9%83%d9%86%d8%a9-111-%d9%85%d9%86%d8%b4%d8%a3%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a7%d8%ad%d9%84-%d8%a7%d9%84/#webpage","url":"https://www.alwatanpost.net/breaking-news/6819/%d8%aa%d9%81%d8%b9%d9%8a%d9%84-%d9%85%d9%8a%d9%83%d9%86%d8%a9-111-%d9%85%d9%86%d8%b4%d8%a3%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a7%d8%ad%d9%84-%d8%a7%d9%84/","name":"\u062a\u0641\u0639\u064a\u0644 \u0645\u064a\u0643\u0646\u0629 111 \u0645\u0646\u0634\u0623\u0629 \u0637\u0628\u064a\u0629 \u0641\u064a \u0623\u0648\u0644 \u0645\u0631\u0627\u062d\u0644 \u0627\u0644\u062a\u0623\u0645\u064a\u0646 \u0627\u0644\u0635\u062d\u064a \u0627\u0644\u0634\u0627\u0645\u0644 \u0628\u0645\u0635\u0631 - \u0627\u0644\u0648\u0637\u0646 \u0628\u0648\u0633\u062a","isPartOf":{"@id":"https://www.alwatanpost.net/#website"},"primaryImageOfPage":{"@id":"https://www.alwatanpost.net/breaking-news/6819/%d8%aa%d9%81%d8%b9%d9%8a%d9%84-%d9%85%d9%8a%d9%83%d9%86%d8%a9-111-%d9%85%d9%86%d8%b4%d8%a3%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a7%d8%ad%d9%84-%d8%a7%d9%84/#primaryimage"},"datePublished":"2021-12-27T13:55:50+00:00","dateModified":"2021-12-27T13:55:50+00:00","author":{"@id":"https://www.alwatanpost.net/#/schema/person/b953ef5fd074cd5687e161762e347bf6"},"breadcrumb":{"@id":"https://www.alwatanpost.net/breaking-news/6819/%d8%aa%d9%81%d8%b9%d9%8a%d9%84-%d9%85%d9%8a%d9%83%d9%86%d8%a9-111-%d9%85%d9%86%d8%b4%d8%a3%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a7%d8%ad%d9%84-%d8%a7%d9%84/#breadcrumb"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://www.alwatanpost.net/breaking-news/6819/%d8%aa%d9%81%d8%b9%d9%8a%d9%84-%d9%85%d9%8a%d9%83%d9%86%d8%a9-111-%d9%85%d9%86%d8%b4%d8%a3%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a7%d8%ad%d9%84-%d8%a7%d9%84/"]}]},{"@type":"BreadcrumbList","@id":"https://www.alwatanpost.net/breaking-news/6819/%d8%aa%d9%81%d8%b9%d9%8a%d9%84-%d9%85%d9%8a%d9%83%d9%86%d8%a9-111-%d9%85%d9%86%d8%b4%d8%a3%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a7%d8%ad%d9%84-%d8%a7%d9%84/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0627\u0644\u0648\u0637\u0646 \u0628\u0648\u0633\u062a","item":"https://www.alwatanpost.net/"},{"@type":"ListItem","position":2,"name":"\u062a\u0641\u0639\u064a\u0644 \u0645\u064a\u0643\u0646\u0629 111 \u0645\u0646\u0634\u0623\u0629 \u0637\u0628\u064a\u0629 \u0641\u064a \u0623\u0648\u0644 \u0645\u0631\u0627\u062d\u0644 \u0627\u0644\u062a\u0623\u0645\u064a\u0646 \u0627\u0644\u0635\u062d\u064a \u0627\u0644\u0634\u0627\u0645\u0644 \u0628\u0645\u0635\u0631"}]},{"@type":"Person","@id":"https://www.alwatanpost.net/#/schema/person/b953ef5fd074cd5687e161762e347bf6","name":"Gamal","image":{"@type":"ImageObject","@id":"https://www.alwatanpost.net/#personlogo","inLanguage":"ar","url":"https://secure.gravatar.com/avatar/60eec56289dc6a6ce4cfbda3b9ddc696?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/60eec56289dc6a6ce4cfbda3b9ddc696?s=96&d=mm&r=g","caption":"Gamal"},"url":"https://www.alwatanpost.net/author/gamal/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="الوطن بوست &laquo; الخلاصة" href="https://www.alwatanpost.net/feed/" />
<link type="image/x-icon" href="https://www.alwatanpost.com/wp-content/uploads/2016/12/ALWATANPOST-FAVICOX4.png" rel="shortcut icon"> 
<style>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</style><script>(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=false}return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener){link.removeEventListener("load",enableStylesheet)}else if(link.attachEvent){link.detachEvent("onload",enableStylesheet)}link.setAttribute("onload",null);link.media=finalMedia}if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",true);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this));</script>
<script src='https://cdn.jsdelivr.net/npm/jquery@3.5.1/dist/jquery.min.js' id='jquery-js'></script>
<link rel='shortlink' href='https://www.alwatanpost.net/?p=6819' />
<style>
			.skin8-border {border-bottom:2px solid #d93b23;}
			.skin8-border-top {border-top:2px solid #d93b23;}
			.skin8-background {background-color:#d93b23;}
			.skin8-trans {background-color:rgba(217,59,35,0.8);}
			.skin8-background-head {background-color:;}
			.skin8-color {color:#d93b23;}
			.skin8-color a{color:#d93b23!important;}
			.skin8-hover a:hover{color:#d93b23!important;}
			</style><style>
			a:hover, 
			.tags a,
			.post-source a,
			.post-source,
			.post-source span,
			.comment-meta h3.comment-author a,
			.comment-subscription-form .subscribe-label{color:#d93b23}
			.btn-color {background-color:#d93b23;border-color:#d93b23;color:#fff!important;}
			.btn-color:hover,
			.btn-color:focus,
			.btn-color.focus,
			.btn-color:active,
			.btn-color.active {background-color:rgba(217,59,35,0.8);border-color:#d93b23;color:#fff!important;}
		</style><style>.tagcloud a:hover {background-color:#6441a5;border:1px solid #6441a5;color:#fff}</style><style>.search-form input.search-submit{background-color:#6441a5;color:#fff;}</style><style>
				.menu{background-color:#fff}
				.menu-category{background-color:#303030}
				.menu-category a{color:#fff;}
				.menu-category li.current_page_item,.menu-category li.current-menu-item,.menu-category li.current-menu-item a,.menu-category li.current-menu-item a:active,.menu-category li.current-menu-item a:focus,
				.menu-category li.current-post-ancestor,.menu-category li.sfHover a:focus,.menu-category li.sfHover a:active,.menu-category li:hover,.menu-category li a:focus,.menu-category li a:hover,.menu-category li a:active{background-color:#323c44;color:#fff}
				.menu-category li li a,.menu-category li li li a{color:#111}
				.menu-category li li li:hover,.menu-category li li li a:focus,.menu-category li li li a:hover,.menu-category li li li a:active,.menu-category li li:hover,.menu-category li li a:focus,.menu-category li li a:hover,.menu-category li li a:active{background-color:#fff;color:#111;text-indent:5px}
				.menu-category li.sfHover.menu-item-has-children a,.menu-category li.sfHover.menu-item-has-children,.menu-category li li,.menu-category li li li{background-color:#fff;color:#111}
			</style><style>
				.menu-category2 a {color:#323c44}
				.menu-category2 li.current_page_item a,.menu-category2 li.current-menu-item a,.menu-category2 li.current-post-ancestor a,
				.menu-category2 li:hover,.menu-category2 li a:focus,.menu-category2 li a:hover,.menu-category2 li a:active{color:#6441a5!important}
			</style><style>
				.sf-mega {color:#111;background-color:#fff;box-shadow:0 1px 4px -2px #999;-webkit-box-shadow:0 1px 4px -2px #999;-moz-box-shadow:0 1px 4px -2px #999;}
				.mega-category {background-color:#6441a5}
				.mega-category a {color:#fff;}
				.mega-category li.current_page_item ,.mega-category li.current-menu-item,.mega-category li:hover,
				.mega-category li.sfHover,.mega-category a:focus,.mega-category a:hover,.mega-category a:active {background-color:#7351B2;}
				.mega-category li.sfHover a,.mega-category li.sfHover,.mega-category li li,.mega-category li li li {background:#fff;color:#111}
			</style><style>
				.sf-mega {color:#111;background-color:#fff;box-shadow:0 1px 4px -2px #999;-webkit-box-shadow:0 1px 4px -2px #999;-moz-box-shadow:0 1px 4px -2px #999;}
				.mega-category2 a {color:#323c44}
				.mega-category2 li.current_page_item a,.mega-category2 li.current-menu-item a,.mega-category2 li.current-post-ancestor a,
				.mega-category2 li:hover,.mega-category2 li a:focus,.mega-category2 li a:hover,.mega-category2 li a:active {color:#6441a5 !important}
			</style><style>
				.menu-top-2 a{color:#333333}
				.menu-top-2 li.current_page_item,.menu-top-2 li.current-menu-item,.menu-top-2 li.current-post-ancestor,
				.menu-top-2 li:hover,.menu-top-2 li a:focus,.menu-top-2 li a:hover,.menu-top-2 li a:active{color:#7351B2}
				.menu-top-2 li li a,.menu-top-2 li li li a{color:#333333}
				.menu-top-2 li li li:hover,.menu-top-2 li li li a:focus,.menu-top-2 li li li a:hover,.menu-top-2 li li li a:active,
				.menu-top-2 li li:hover,.menu-top-2 li li a:focus,.menu-top-2 li li a:hover,.menu-top-2 li li a:active{background:#fff}
				.menu-top-2 li.sfHover a,.menu-top-2 li.sfHover,.menu-top-2 li li,.menu-top-2 li li li{background:#fff}
			</style><style>
				.menu-blog a{color:#fff}
				.menu-blog li.current_page_item,.menu-blog li.current-menu-item,.menu-blog li.current-post-ancestor,
				.menu-blog li.current-post-ancestor a:focus,.menu-blog li.current-post-ancestor a:active,
				.menu-blog li.sfHover a:focus,.menu-blog li:hover,.menu-blog li a:focus,.menu-blog li a:hover,.menu-blog li a:active{background-color:#7351B2;color:#fff}
				.menu-blog li li a,.menu-blog li li li a{color:#111}
				.menu-blog li li li:hover,.menu-blog li li li a:focus,.menu-blog li li li a:hover,.menu-blog li li li a:active,.menu-blog li li:hover,.menu-blog li li a:focus,.menu-blog li li a:hover,.menu-blog li li a:active{background-color:#f8f8f8!important;color:#111}
				.menu-blog li.sfHover.menu-item-has-children a,.menu-blog li.sfHover.menu-item-has-children,.menu-blog li li,.menu-blog li li li{background-color:#fff;color:#111}
				.menu-addon a{color:#fff}
				.menu-addon li.current_page_item,.menu-addon li.current-menu-item,.menu-addon li.current-post-ancestor,
				.menu-addon li.current-post-ancestor a:focus,.menu-addon li.current-post-ancestor a:active,
				.menu-addon li.sfHover a:focus,.menu-addon li:hover,.menu-addon li a:focus,.menu-addon li a:hover,.menu-addon li a:active{background-color:#7351B2;color:#fff}
				.menu-addon li li a,.menu-addon li li li a{color:#111}
				.menu-addon li li li:hover,.menu-addon li li li a:focus,.menu-addon li li li a:hover,.menu-addon li li li a:active,.menu-addon li li:hover,.menu-addon li li a:focus,.menu-addon li li a:hover,.menu-addon li li a:active{background-color:#f8f8f8!important;color:#111}
				.menu-addon li.sfHover.menu-item-has-children a,.menu-addon li.sfHover.menu-item-has-children,.menu-addon li li,.menu-addon li li li{background-color:#fff;color:#111}
			</style><style>
				.mega-blog a {color:#fff}
				.mega-blog li.current_page_item ,.mega-blog li.current-menu-item,.mega-blog li:hover,
				.mega-blog li.sfHover,.mega-blog a:focus,.mega-blog a:hover,.mega-blog a:active {background-color:#7351B2;}
				.mega-blog li.sfHover a,.mega-blog li.sfHover,.mega-blog li li,.mega-blog li li li {background:#fff;color:#111;}
				</style>	<style>
		body {position:relative!important}						.menu-category li.menu-item-home a,
		.menu-category li.menu-item-home a:hover{background-image:url(https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/images/home-white.png)}
						.widget-content ul{list-style-image:url(https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/images/list.png)}
		
		.show-morecontent div {border:2px solid #d93b23;color:#d93b23;}
				.gdpr-cm-wrap{background-color:#47c}
				
				.eng_ww_ttl_span1 {
			color:#d93b23 !important;
		}
				
				
				
				
				.widget-content-nav li.cycle-pager-active {background-color:#d93b23}
		.widget-content-nav-2 li.cycle-pager-active {color:#d93b23 !important;background-color:#fff}
		
				.widget-wrapper ul.tab_nav li a.current_tab{color:#d93b23;border-bottom:2px solid #d93b23;}
				.recent .ps7 .category a,
		.recent .ps6 .category a,
		.recent .ps4 .category a,
		.recent .ps3 .category a,
		.recent .ps2 .category a,
		.recent .ps1 .category a{color:#d93b23}
				.recent .read-more{border:2px solid rgba(217,59,35,0.8) !important}
		.recent .read-more:hover{border:2px solid #d93b23 !important}
		
				.gsc-cursor .gsc-cursor-current-page,
		.comments-nav .current,
		.page-numbers li span.current,
		.pagination span.current{border:2px solid rgba(217,59,35,0.8) !important;color:#d93b23 !important}
		.gsc-cursor .gsc-cursor-page:hover,
		.comments-nav a:hover,
		.pagination a:hover{border:2px solid #d93b23 !important;color:#d93b23 !important}

				.post-load {border:2px solid rgba(217,59,35,0.8);color:#d93b23}
		.post-load:hover {border:2px solid #d93b23;color:#d93b23}
		.post-load span.spinner{background-color:#d93b23}
				.author-bio ul.author-links li.googleplus:hover{background-color:rgba(208,66,42,0.86)}
		.author-bio ul.author-links li.facebook:hover{background-color:rgba(59,89,152,0.86)}
		.author-bio ul.author-links li.twitter:hover{background-color:rgba(0,171,241,0.86)}
				.el-content a{color:#d93b23}
		.el-content a:hover{text-decoration:underline}
				/* 
		 * mediaelement
		 * Current track progress and active audio volume level bar 
		*/
		.mejs-controls {
			direction:ltr;
		}
		.wp-playlist-light {
			width:100%;
			display:inline-block;
		}
		.mejs-container .mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-current,
		.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current {
			background: #d93b23;
		}
		/* 
		 * mediaelement
		 * Track progress bar background (amount of track fully loaded)
		 * We prefer to style these with the main accent color of our theme 
		*/
		.mejs-container .mejs-controls .mejs-time-rail .mejs-time-loaded {
			background-color: rgba(217,59,35,0.075);
		}
		.wp-playlist-light .wp-playlist-playing {
			border-bottom-color: #d93b23;
		}
		.mejs-container .mejs-button > button{background-image:url(https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/images/mediaelement/mejs-controls-dark.svg)}
				.pagination-links a:nth-child(1n){text-align:left}
		.pagination-links a:nth-child(2n){text-align:right}
		.rtl .pagination-links a:nth-child(1n){text-align:right}
		.rtl .pagination-links a:nth-child(2n){text-align:left}
				/*
		 * Prevent auto adsense in some divs
		 *
		*/
		.no-auto-ads .google-auto-placed{display:none !important}
						@media only screen and (max-width:559px){
					.share{padding:3px 0 10px}
					.share-left{display:block;float:left;text-align:center;width:100%!important}
					.rtl .share-left{float:right}
					.share-right{display:block}
					.share-post .print{display:none!important}	
				}
						
	</style>
	<style>body{background-image:url("https://www.alwatanpost.net/wp-content/themes/lightmag/images/pattren/pattren8.png");background-color:#f8f8f8;background-repeat:repeat;background-position:0 0;}</style><style>.logo-margin{margin-top:10px;margin-bottom:10px}</style><style>.advert-out-top{top:259px}</style><style>		.layer3-wa,
		.layer2-wa{background-color:#fff}
		.breadcrumbs{padding:0 0 10px}		/*
		 * Widgets
		*/
		.widget-wrapper {margin:0 0 15px !important;}
		.widget-shadow {box-shadow:0 2px 5px -1px #d1d1d1;background-color:#fff;padding:8px;}
		.widget-wrapper-shadow {box-shadow:0 2px 5px -1px #d1d1d1;background-color:#fff;padding:0 8px 8px;}
		.custom-badge {margin:0 0 15px !important;box-shadow: 0 2px 5px -1px #ddd}
		.share-box{box-shadow:3px 0 5px -2px #d1d1d1}		@media only screen and (max-width: 767px) and (min-width:560px){
			.layer1-wf-el .mobile-sform .stext {background-color:#eee;}
		}
		@media only screen and (max-width: 559px){
			.layer1-wf-el .mobile-sform .stext {background-color:#eee;}
		}
		</style><style>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</style><!--[if lt IE 9]>
	<style>:root h1,:root h2,:root h3,:root h4,:root h5,:root h6{font-weight:700;font-size:13px;line-height:1.5;}</style>
	<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/html5shiv@3.7.3/dist/html5shiv.min.js"></script>
	<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/prefixfree@1.0.0/prefixfree.min.js"></script>
<![endif]-->
</head>
<body class="rtl post-template-default single single-post postid-6819 single-format-standard wp-embed-responsive ed-tinymce rtl-sidebar ">
	<div id="panel">
	<div id="header" class="clearfix"><div class="layer1-wf  clearfix" ><div class="layer1-wf-el clearfix"><span class="menu-mobile"><i class="fa fa-bars"></i></span><span class="today"></span><script>					var date 		= new Date();
					var hours 		= date.getHours();
					var min 		= date.getMinutes();
					var minutes 	= min > 9 ? min : '0' + min;
					var ampm 		= hours >= 12 ? ' مساءً' : ' صباحًا';
					var month 		= date.getMonth(); 
					var day 		= date.getDate();
					var year 		= date.getFullYear();
					var dayname 	= date.getDay();
					var monthNames 	= [ 'يناير','فبراير','مارس','أبريل','مايو','يونيو','يوليو','أغسطس','سبتمبر','أكتوبر','نوفمبر','ديسمبر'];
					var week 		= [ 'الأحد','الإثنين','الثلاثاء','الأربعاء','الخميس','الجمعة','السبت'];
					var mwp_date 	= week[dayname] + " " + day + " " + monthNames[month] + " " + year +" - "+ hours+":"+minutes+ " "+ampm;
					var mselector 	= document.querySelector('span.today');
					mselector.innerHTML += mwp_date;
					</script><form class="search" method="get" action="https://www.alwatanpost.net/"><input value="" class="text" type="text" name="s" placeholder="بحث..." aria-label="بحث" /><button type="submit" class="button">
					<span>بحث</span>
					<i class="fa fa-search "></i>
				</button></form><div class="mobile-btn"><i class="fa fa-search"></i></div><div class="mobile-sform mobile-sform-m"><form method="get" action="https://www.alwatanpost.net/"><input value="" class="stext" type="text" name="s" placeholder="بحث..." aria-label="بحث" /><button type="submit" class="metad-hidden button"></button></form></div><script>jQuery(document).ready(function($){$(".mobile-sform").hide();$(function(){$(".mobile-sform").hide().click(function(e){e.stopPropagation()});$(".mobile-btn").click(function(e){$(".mobile-sform").show();e.stopPropagation()});$(document).click(function(){$(".mobile-sform").fadeOut()})})});</script><ul class="social"><li><a target="_blank" rel="noopener" class="tumblr" href="https://mix.com/alwatanpost77" title="اتبعنا على Tumblr"><i class="fa fa-tumblr-square"></i></a></li><li><a target="_blank" rel="noopener" class="reddit" href="https://www.reddit.com/user/alwatanpost77" title="تابعونا على Reddit"><i class="fa fa-reddit"></i></a></li><li><a target="_blank" rel="noopener" class="linkedin" href="https://www.flickr.com/photos/164043619@N02/" title="تابعونا على LinkedIn"><i class="fa fa-linkedin"></i></a></li><li><a target="_blank" rel="noopener" class="youtube" href="https://www.youtube.com/channel/UCtQzRPHAXU2qsqy6LYb4cWQ" title="اشترك في قناتنا على يوتوب"><i class="fa fa-youtube-play"></i></a></li><li><a target="_blank" rel="noopener" class="rsslink" href="https://www.alwatanpost.net/feed/" title="رابط الخلاصات"><i class="fa fa-rss"></i></a></li><li><a target="_blank" rel="noopener" class="twitter" href="https://twitter.com/alwatanpost" title="تابعونا على تويتر"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" rel="noopener" class="instagram" href="https://www.instagram.com/alwatanpost77/" title="تابعونا على انستجرام"><i class="fa fa-instagram"></i></a></li><li><a target="_blank" rel="noopener" class="pinterest" href="https://www.pinterest.com/alwatanpost" title="اشترك في Pinterest"><i class="fa fa-pinterest"></i></a></li><li><a target="_blank" rel="noopener" class="facebook" href="https://www.facebook.com/alwatanpost/" title="انضم الينا على فيسبوك"><i class="fa fa-facebook"></i></a></li></ul></div></div><div class="layer2-wa   clearfix"><div class="layer2-wa-el clearfix"><div class="brand block-div clearfix"><div class="logo"><a href="https://www.alwatanpost.net/" rel="home" title="الوطن بوست" ><div class=" centered"><img loading="lazy" class="img-responsive logo-margin" src="https://www.alwatanpost.com/wp-content/uploads/2016/12/الوطن-بوست-2017.png" alt="الوطن بوست" width="" height="" /></div></a></div></div></div></div><div class="layer3-wa  clearfix"><div class="layer3-wa-el clearfix"><div class="menu  menu-width clearfix"><ul id="menu-category" class="menu-category"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22"><a title="الوطن بوست" href="https://www.alwatanpost.net/">الوطن بوست</a></li>
<li id="menu-item-2649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2649"><a title="أخبار الوطن العربي" href="#">أخبار الوطن العربي</a>
<ul class="sub-menu">
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a title="أخبار مصر" href="https://www.alwatanpost.net/egypt-news/">أخبار مصر</a></li>
	<li id="menu-item-2650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2650"><a title="أخبار السعودية" href="https://www.alwatanpost.net/saudi-arabia-news/">أخبار السعودية</a></li>
</ul>
</li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a title="أخبار العالم" href="https://www.alwatanpost.net/world-news/">أخبار العالم</a></li>
<li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a title="أخبار التعليم" href="https://www.alwatanpost.net/education-news/">أخبار التعليم</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a title="مال وأعمال" href="https://www.alwatanpost.net/business/">مال وأعمال</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a title="أخبار الرياضة" href="https://www.alwatanpost.net/sports-news/">أخبار الرياضة</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a title="أخبار التكنولوجيا" href="https://www.alwatanpost.net/technology-news/">أخبار التكنولوجيا</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125"><a title="المزيد" href="#">المزيد</a>
<ul class="sub-menu">
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a title="الأبراج اليومية" href="https://www.alwatanpost.net/horoscopes/">الأبراج اليومية</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a title="صحة و جمال" href="https://www.alwatanpost.net/health-beauty/">صحة و جمال</a></li>
	<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-936"><a href="https://www.alwatanpost.net/photo/">صور</a></li>
	<li id="menu-item-1388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1388"><a title="إسلاميات" href="https://www.alwatanpost.net/islamyat/">إسلاميات</a></li>
	<li id="menu-item-1389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1389"><a title="ترددات و قنوات" href="https://www.alwatanpost.net/channels-and-frequencies/">ترددات و قنوات</a></li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a title="منوعات" href="https://www.alwatanpost.net/misc/">منوعات</a></li>
</ul>
</li>
</ul></div></div></div></div><div id="main" class="bg-white container"><div id="content" class="clearfix">

	<div class="content-width clearfix">
		
				
						
			<div class="hentry clearfix"><div class="single-shadow content-typography clearfix"><div class=""><ol class="breadcrumbs" itemscope itemtype='http://schema.org/BreadcrumbList'><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.alwatanpost.net/" rel="home" itemprop="item"><span itemprop='name'>الرئيسية</span></a><meta itemprop="position" content="1" /></li><li class="separator">&#187;</li><li ><a href="https://www.alwatanpost.net/breaking-news/"> أخبار عاجلة </a></li></ol></div><h1 class="title entry-title">
					تفعيل ميكنة 111 منشأة طبية في أول مراحل التأمين الصحي الشامل بمصر					<a class="meta-hidden" href="https://www.alwatanpost.net/breaking-news/6819/%d8%aa%d9%81%d8%b9%d9%8a%d9%84-%d9%85%d9%8a%d9%83%d9%86%d8%a9-111-%d9%85%d9%86%d8%b4%d8%a3%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a7%d8%ad%d9%84-%d8%a7%d9%84/" rel="bookmark"></a></h1><div class="meta-hidden"><div class="author vcard meta-hidden"><div class="fn" title="مشاهدة كل المقالات بواسطة : Gamal">Gamal</div></div><time class="published updated" datetime="2021-12-27T15:55:50+02:00">2021-12-27T15:55:50+02:00</time><a href="https://www.alwatanpost.net/breaking-news/" rel="category tag">أخبار عاجلة</a></div><div class="meta"><span class="postby"><a class="skin8-color" href="https://www.alwatanpost.net/author/gamal/" title="مشاهدة كل المقالات بواسطة : Gamal">Gamal</a></span><span class="post-ago">27 ديسمبر 2021</span><span class="last-update">آخر تحديث : الإثنين 27 ديسمبر 2021 - 3:55 مساءً</span></div><div class="post-thumbnail thumb-margin"><img class="img-responsive lazy lazy-hidden" data-src="https://www.alwatanpost.net/wp-content/uploads/cache/WhatsApp-Image-2021-07-19-at-8-15-14-PM-731ccd3ucu7j0och3m84hbjv45yj819r7ejjmt6cftj.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" alt="تفعيل ميكنة 111 منشأة طبية في أول مراحل التأمين الصحي الشامل بمصر" height="363" width="646" /></div><div class="sad skip_css screen-all"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9051574074038905"
     crossorigin="anonymous"></script><!-- FirstAuto --><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9051574074038905"
     data-ad-slot="3748792026"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="el-content entry-news entry-content"><p>أعلنت مصر، أنها شهدت تفعيل أنظمة التحول الرقمي في أكثر من 100 منشأة طبية في أول مرحلة لمنظومة التأمين الصحي الشامل، في ظل الجهود المبذولة من قبل لحكومة لتحسين الخدمات المقدمة للمواطنين، استجابة لتوجيهات الرئيس عبدالفتاح السيسي، ورؤية مصر 2030، التي تستهدف ميكنة كل قطاعات الدولة المصرية.</p><div class="related-inside-wrap"><strong class="related-title ">اقرأ أيضا...</strong><ul class="related-inside"><li><a href="https://www.alwatanpost.net/breaking-news/6811/%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d9%83%d8%b4%d9%81-%d8%a3%d8%ae%d8%b7%d8%b1-4-%d8%a3%d8%b9%d8%af%d8%a7%d8%a1-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%85%d9%86-%d8%a8%d9%8a%d9%86/">بريطانيا تكشف أخطر 4 أعداء: “إيران من بينهم”</a></li><li><a href="https://www.alwatanpost.net/breaking-news/6617/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%a8%d8%a7%d9%8a%d8%af%d9%86-%d9%8a%d8%af%d8%b1%d8%b3-%d8%af%d8%b9%d9%85-%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d8%a8%d8%a7%d9%84%d8%a3%d8%b3%d9%84/">تقارير: بايدن يدرس دعم أوكرانيا بالأسلحة الثقيلة</a></li><li><a href="https://www.alwatanpost.net/breaking-news/3653/%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%a5%d9%8a%d8%af%d8%a7/">المملكة العربية السعودية تكشف عن إيداع ربع مليار دولار في البنك المركزي السوداني</a></li><li><a href="https://www.alwatanpost.net/breaking-news/4081/%d8%b9%d8%a7%d8%ac%d9%84-%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d9%82%d8%b6%d9%8a%d8%a9-%d9%85%d8%b3%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b7%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%ad%d9%85%d8%b5%d8%a9/">عاجل.. تأجيل قضية مسارات طريق الحمصة </a></li><li><a href="https://www.alwatanpost.net/breaking-news/4414/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d9%85%d8%b9%d9%87%d8%af-%d8%a8%d8%a7%d9%84%d9%8a%d9%87-%d8%ac%d8%af%d9%8a%d8%af-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b9%d9%84%d9%89/">افتتاح معهد باليه جديد في السعودية رغم رفض المجتمع السعودي</a></li><li><a href="https://www.alwatanpost.net/breaking-news/4824/%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d8%aa%d9%86%d9%81%d8%b0-14-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d9%8b%d8%a7-%d8%a8%d9%80-200-%d9%85%d9%84%d9%8a%d9%88%d9%86/">المياه الوطنية تنفذ 14 مشروعًا بـ 200 مليون ريال في مدينة الرياض</a></li></ul></div><p>الهيئة العامة للرعاية الصحية، ذكرت أن بورسعيد والإسماعيلية والأقصر هم المحافظات الثلاث الذين تستهدفهم المرحلة الأولى، وأن 111 منشأة صحية جرى ميكنتها وتحويلها إلى الأنظمة الإلكترونية الحديثة، بواقع 39 مبنى في بورسعيد، و49 في الأقصر، و23 في الإسماعيلية ليصل عددها الإجمالي إلى مائة وحدة مضافا إليها 11 مستشفى.</p><p>وذكرت الهيئة المصرية، أن المنظومة الجديدة تستهدف الحصول على قاعدة بيانات متطورة بالإضافة ميكنة كل البنى التحتية في جميع مستشفيات ووحدات منظومة التأمين الصحي الشامل في جميع الأنحاء، بداية من المرحلة الأولى التي شملت المحافظات الثلاث المذكورة، على أن يتم تعزيز البنية التكنولوجية في كل مقرات الهيئة وأي منشأة تتبعها ودعم بيئة الاستضافة بكل ما يلزم من أجل ضمان أفضل تعامل مع أي حالة مرضية.</p></div><div class="sad skip_css screen-all"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9051574074038905"
     crossorigin="anonymous"></script><!-- FirstAuto --><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9051574074038905"
     data-ad-slot="3748792026"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="share"><div class="share-right"><ul class="share-post"><li class="facebook"><a title="شارك على Facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://www.facebook.com/share.php?u=https://www.alwatanpost.net/breaking-news/6819/%d8%aa%d9%81%d8%b9%d9%8a%d9%84-%d9%85%d9%8a%d9%83%d9%86%d8%a9-111-%d9%85%d9%86%d8%b4%d8%a3%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a7%d8%ad%d9%84-%d8%a7%d9%84/&t=%D8%AA%D9%81%D8%B9%D9%8A%D9%84+%D9%85%D9%8A%D9%83%D9%86%D8%A9+111+%D9%85%D9%86%D8%B4%D8%A3%D8%A9+%D8%B7%D8%A8%D9%8A%D8%A9+%D9%81%D9%8A+%D8%A3%D9%88%D9%84+%D9%85%D8%B1%D8%A7%D8%AD%D9%84+%D8%A7%D9%84%D8%AA%D8%A3%D9%85%D9%8A%D9%86+%D8%A7%D9%84%D8%B5%D8%AD%D9%8A+%D8%A7%D9%84%D8%B4%D8%A7%D9%85%D9%84+%D8%A8%D9%85%D8%B5%D8%B1"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a title="شارك على Twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.alwatanpost.net/breaking-news/6819/%d8%aa%d9%81%d8%b9%d9%8a%d9%84-%d9%85%d9%8a%d9%83%d9%86%d8%a9-111-%d9%85%d9%86%d8%b4%d8%a3%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a7%d8%ad%d9%84-%d8%a7%d9%84/&source=tweetbutton&text=%D8%AA%D9%81%D8%B9%D9%8A%D9%84+%D9%85%D9%8A%D9%83%D9%86%D8%A9+111+%D9%85%D9%86%D8%B4%D8%A3%D8%A9+%D8%B7%D8%A8%D9%8A%D8%A9+%D9%81%D9%8A+%D8%A3%D9%88%D9%84+%D9%85%D8%B1%D8%A7%D8%AD%D9%84+%D8%A7%D9%84%D8%AA%D8%A3%D9%85%D9%8A%D9%86+%D8%A7%D9%84%D8%B5%D8%AD%D9%8A+%D8%A7%D9%84%D8%B4%D8%A7%D9%85%D9%84+%D8%A8%D9%85%D8%B5%D8%B1&url=https://www.alwatanpost.net/breaking-news/6819/%d8%aa%d9%81%d8%b9%d9%8a%d9%84-%d9%85%d9%8a%d9%83%d9%86%d8%a9-111-%d9%85%d9%86%d8%b4%d8%a3%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a7%d8%ad%d9%84-%d8%a7%d9%84/"><i class="fa fa-twitter"></i></a></li><li class="mail"><a title="شارك عبر البريد" class="link_mailto" href="#"><i class="fa fa-envelope-o"></i></a></li><li class="whatsapp"><a title="شارك عبر WhatsApp" href="whatsapp://send?text=%D8%A3%D9%84%D9%82+%D9%86%D8%B8%D8%B1%D8%A9+%3A+https://www.alwatanpost.net/breaking-news/6819/%d8%aa%d9%81%d8%b9%d9%8a%d9%84-%d9%85%d9%8a%d9%83%d9%86%d8%a9-111-%d9%85%d9%86%d8%b4%d8%a3%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a7%d8%ad%d9%84-%d8%a7%d9%84/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a></li><li class="reddit"><a title="شارك على Reddit" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://reddit.com/submit?url=https://www.alwatanpost.net/breaking-news/6819/%d8%aa%d9%81%d8%b9%d9%8a%d9%84-%d9%85%d9%8a%d9%83%d9%86%d8%a9-111-%d9%85%d9%86%d8%b4%d8%a3%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a7%d8%ad%d9%84-%d8%a7%d9%84/&title=%D8%AA%D9%81%D8%B9%D9%8A%D9%84+%D9%85%D9%8A%D9%83%D9%86%D8%A9+111+%D9%85%D9%86%D8%B4%D8%A3%D8%A9+%D8%B7%D8%A8%D9%8A%D8%A9+%D9%81%D9%8A+%D8%A3%D9%88%D9%84+%D9%85%D8%B1%D8%A7%D8%AD%D9%84+%D8%A7%D9%84%D8%AA%D8%A3%D9%85%D9%8A%D9%86+%D8%A7%D9%84%D8%B5%D8%AD%D9%8A+%D8%A7%D9%84%D8%B4%D8%A7%D9%85%D9%84+%D8%A8%D9%85%D8%B5%D8%B1"><i class="fa fa-reddit"></i></a></li><li class="telegram"><a title="شارك على تيليجرام" href="https://telegram.me/share/url?url=https://www.alwatanpost.net/breaking-news/6819/%d8%aa%d9%81%d8%b9%d9%8a%d9%84-%d9%85%d9%8a%d9%83%d9%86%d8%a9-111-%d9%85%d9%86%d8%b4%d8%a3%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a7%d8%ad%d9%84-%d8%a7%d9%84/&text=%D8%AA%D9%81%D8%B9%D9%8A%D9%84+%D9%85%D9%8A%D9%83%D9%86%D8%A9+111+%D9%85%D9%86%D8%B4%D8%A3%D8%A9+%D8%B7%D8%A8%D9%8A%D8%A9+%D9%81%D9%8A+%D8%A3%D9%88%D9%84+%D9%85%D8%B1%D8%A7%D8%AD%D9%84+%D8%A7%D9%84%D8%AA%D8%A3%D9%85%D9%8A%D9%86+%D8%A7%D9%84%D8%B5%D8%AD%D9%8A+%D8%A7%D9%84%D8%B4%D8%A7%D9%85%D9%84+%D8%A8%D9%85%D8%B5%D8%B1" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-telegram"></i></a></li><li class="print"><a title="طباعة المقال" href="#" onclick="window.print();return false;"><i class="fa fa-print"></i></a></li></ul></div></div><div class="tags"><span> كلمات دليلية </span><a href="https://www.alwatanpost.net/tag/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b9%d8%a7%d8%ac%d9%84%d8%a9/" rel="tag">اخبار عاجلة</a><a href="https://www.alwatanpost.net/tag/%d8%a7%d9%84%d8%aa%d8%a3%d9%85%d9%8a%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a-%d8%a7%d9%84%d8%b4%d8%a7%d9%85%d9%84/" rel="tag">التأمين الصحي الشامل</a><a href="https://www.alwatanpost.net/tag/%d8%a7%d9%84%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d8%b1%d8%b9%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d8%a9/" rel="tag">الهيئة العامة للرعاية الصحية</a><a href="https://www.alwatanpost.net/tag/%d8%b9%d8%a7%d8%ac%d9%84/" rel="tag">عاجل</a><a href="https://www.alwatanpost.net/tag/%d9%85%d8%b5%d8%b1/" rel="tag">مصر</a></div><div class="post-shortlink"><span>رابط مختصر</span><input id="post_shortlink" type="text" aria-label="رابط مختصر" onclick="this.focus(); this.select();" value="https://www.alwatanpost.net/?p=6819"></div><div class="post-nav"><ul><li class="post-prev"><a href="https://www.alwatanpost.net/breaking-news/6779/%d8%aa%d8%b1%d9%82%d9%8a%d8%a9-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-15-%d8%a3%d9%84%d9%81-%d9%85%d9%88%d8%b8%d9%81-%d8%a8%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85/" rel="prev"><span>السابق</span>ترقية أكثر من 15 ألف موظف بوزارة التعليم</a></li><li class="post-next"><a href="https://www.alwatanpost.net/breaking-news/6811/%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d9%83%d8%b4%d9%81-%d8%a3%d8%ae%d8%b7%d8%b1-4-%d8%a3%d8%b9%d8%af%d8%a7%d8%a1-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%85%d9%86-%d8%a8%d9%8a%d9%86/" rel="next"><span>التالي</span>بريطانيا تكشف أخطر 4 أعداء: "إيران من بينهم"</a></li></ul></div></div></div><div class="related-shadow clearfix"><div id="related" class="related"><h2 class="skin8-color">مقالات ذات صلة</h2><ul><li class="related-item"><div class="thumbnail"><a href="https://www.alwatanpost.net/breaking-news/5211/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%b1%d8%b3%d9%85%d9%8a%d8%a9-%d9%84%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d9%84%d9%8a%d8%ac%d8%a7/"><img class="img-responsive lazy lazy-hidden" data-src="https://www.alwatanpost.net/wp-content/uploads/cache/قائمة-ريال-مدريد-المستعداة-لمباراة-ليجانيس-6vyn0obl0huteam5h3qanripi7q0fkyo0eov8psy3df.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" alt="قائمة ريال مدريد الرسمية لمباراة ليجانيس غدا .. 4 غيابات فقط أبرزها هازارد ومارسيلو" height="290" width="520" /></a></div><h3><a href="https://www.alwatanpost.net/breaking-news/5211/%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%b1%d8%b3%d9%85%d9%8a%d8%a9-%d9%84%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d9%84%d9%8a%d8%ac%d8%a7/" title="الرابط الدائم لـ : قائمة ريال مدريد الرسمية لمباراة ليجانيس غدا .. 4 غيابات فقط أبرزها هازارد ومارسيلو">
							قائمة ريال مدريد الرسمية لمباراة ليجانيس غدا .. 4 غيابات فقط أبرزها هازارد ومارسيلو						</a></h3></li><li class="related-item"><div class="thumbnail"><a href="https://www.alwatanpost.net/breaking-news/5089/%d8%aa%d8%b3%d9%84%d9%8a%d9%85-%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d9%81%d9%84%d9%84-%d8%a7%d9%84%d8%ac%d8%a7%d9%87%d8%b2%d8%a9-%d9%81%d9%8a-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d8%a5%d8%b3%d9%83/"><img class="img-responsive lazy lazy-hidden" data-src="https://www.alwatanpost.net/wp-content/uploads/cache/tabok-hauseing-6vy3hh2pgwk5hn5ykd2qanqf86ln1jqw57uqgq845n7.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" alt="تسليم عدد من الفلل الجاهزة في مشروع إسكان تبوك" height="290" width="520" /></a></div><h3><a href="https://www.alwatanpost.net/breaking-news/5089/%d8%aa%d8%b3%d9%84%d9%8a%d9%85-%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d9%81%d9%84%d9%84-%d8%a7%d9%84%d8%ac%d8%a7%d9%87%d8%b2%d8%a9-%d9%81%d9%8a-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d8%a5%d8%b3%d9%83/" title="الرابط الدائم لـ : تسليم عدد من الفلل الجاهزة في مشروع إسكان تبوك">
							تسليم عدد من الفلل الجاهزة في مشروع إسكان تبوك						</a></h3></li><li class="related-item"><div class="thumbnail"><a href="https://www.alwatanpost.net/breaking-news/4928/%d8%ba%d8%af%d8%a7%d9%8b-%d9%85%d8%b4%d8%a7%d9%87%d8%af%d8%a9-%d8%a7%d9%82%d8%aa%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d9%82%d9%85%d8%b1-%d8%a8%d8%a7%d9%84%d8%b2%d9%87%d8%b1%d8%a9-%d8%a8%d8%a7%d9%84%d8%b9/"><img class="img-responsive lazy lazy-hidden" data-src="https://www.alwatanpost.net/wp-content/uploads/cache/52dbf2d8-af5c-4346-b5b6-d4ed9f143830-6vxexqinxqsf7w6dn124100yel3jgspb34f1txvvj4j.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" alt="غداً مشاهدة اقتران القمر بالزهرة بالعين المجردة" height="290" width="520" /></a></div><h3><a href="https://www.alwatanpost.net/breaking-news/4928/%d8%ba%d8%af%d8%a7%d9%8b-%d9%85%d8%b4%d8%a7%d9%87%d8%af%d8%a9-%d8%a7%d9%82%d8%aa%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d9%82%d9%85%d8%b1-%d8%a8%d8%a7%d9%84%d8%b2%d9%87%d8%b1%d8%a9-%d8%a8%d8%a7%d9%84%d8%b9/" title="الرابط الدائم لـ : غداً مشاهدة اقتران القمر بالزهرة بالعين المجردة">
							غداً مشاهدة اقتران القمر بالزهرة بالعين المجردة						</a></h3></li><li class="related-item"><div class="thumbnail"><a href="https://www.alwatanpost.net/breaking-news/6811/%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d9%83%d8%b4%d9%81-%d8%a3%d8%ae%d8%b7%d8%b1-4-%d8%a3%d8%b9%d8%af%d8%a7%d8%a1-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%85%d9%86-%d8%a8%d9%8a%d9%86/"><img class="img-responsive lazy lazy-hidden" data-src="https://www.alwatanpost.net/wp-content/uploads/cache/0_10-731cejp44wyg1jpf3236tdse96nvs9aqh6eiil2ds43.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" alt="بريطانيا تكشف أخطر 4 أعداء: &#8220;إيران من بينهم&#8221;" height="290" width="520" /></a></div><h3><a href="https://www.alwatanpost.net/breaking-news/6811/%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d9%83%d8%b4%d9%81-%d8%a3%d8%ae%d8%b7%d8%b1-4-%d8%a3%d8%b9%d8%af%d8%a7%d8%a1-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%85%d9%86-%d8%a8%d9%8a%d9%86/" title="الرابط الدائم لـ : بريطانيا تكشف أخطر 4 أعداء: &#8220;إيران من بينهم&#8221;">
							بريطانيا تكشف أخطر 4 أعداء: &#8220;إيران من بينهم&#8221;						</a></h3></li><li class="related-item"><div class="thumbnail"><a href="https://www.alwatanpost.net/breaking-news/4635/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%a3%d9%88%d9%84-%d9%85%d8%af%d8%b1%d8%b3%d8%a9-%d9%81%d8%b1%d9%86%d8%b3%d9%8a/"><img class="img-responsive lazy lazy-hidden" data-src="https://www.alwatanpost.net/wp-content/uploads/cache/medium_2020-07-13-c90530d09d-6vw2l86c9rhvj0547qn8itn2po2j8x415qf1fd00vwz.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" alt="السعودية تستعد لإنشاء أول مدرسة فرنسية لتعليم الطهي" height="290" width="520" /></a></div><h3><a href="https://www.alwatanpost.net/breaking-news/4635/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%a3%d9%88%d9%84-%d9%85%d8%af%d8%b1%d8%b3%d8%a9-%d9%81%d8%b1%d9%86%d8%b3%d9%8a/" title="الرابط الدائم لـ : السعودية تستعد لإنشاء أول مدرسة فرنسية لتعليم الطهي">
							السعودية تستعد لإنشاء أول مدرسة فرنسية لتعليم الطهي						</a></h3></li><li class="related-item"><div class="thumbnail"><a href="https://www.alwatanpost.net/breaking-news/5887/%d8%a8%d9%8a%d8%a7%d9%86-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d8%a5%d9%85%d8%af%d8%a7%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d8%a7%d9%84%d9%85%d8%ad%d9%84/"><img class="img-responsive lazy lazy-hidden" data-src="https://www.alwatanpost.net/wp-content/uploads/cache/download-1-5-6w1wfjs8cogln1mf7zybfhl9dd7yhsyy0tpa7a0qetv.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" alt="بيان بسبب انخفاض إمدادات المياه المحلاة المخصصة لمدن الشرقية" height="290" width="520" /></a></div><h3><a href="https://www.alwatanpost.net/breaking-news/5887/%d8%a8%d9%8a%d8%a7%d9%86-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d8%a5%d9%85%d8%af%d8%a7%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d8%a7%d9%84%d9%85%d8%ad%d9%84/" title="الرابط الدائم لـ : بيان بسبب انخفاض إمدادات المياه المحلاة المخصصة لمدن الشرقية">
							بيان بسبب انخفاض إمدادات المياه المحلاة المخصصة لمدن الشرقية						</a></h3></li></ul></div></div><div class="comments-shadow clearfix"><div id="comments" class="comments"><div id="respond" class="comment-respond"><h2 id="reply-title" class="comment-reply-title skin8-color">اترك تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/breaking-news/6819/%D8%AA%D9%81%D8%B9%D9%8A%D9%84-%D9%85%D9%8A%D9%83%D9%86%D8%A9-111-%D9%85%D9%86%D8%B4%D8%A3%D8%A9-%D8%B7%D8%A8%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A3%D9%88%D9%84-%D9%85%D8%B1%D8%A7%D8%AD%D9%84-%D8%A7%D9%84/#respond" style="display:none;">إلغاء الرد</a></small></h2><form action="https://www.alwatanpost.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><br><div class="form-group comment-form-comment"><label for="comment"><span class="meta-hidden">تعليق</span><textarea class="form-control required" aria-label="comment" id="comment" name="comment" cols="45" rows="4" aria-required="true" placeholder="التعليق*"></textarea></label></div><div class="form-group comment-form-author"><label for="author"><span class="meta-hidden">الاسم</span><input class="form-control required" aria-label="author" id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="الاسم*" /></label></div><div class="form-group comment-form-email"><label for="email"><span class="meta-hidden">البريد الإلكتروني</span><input class="form-control email-valid required" aria-label="email" id="email" name="email" type="email" value="" size="30" aria-required='true' placeholder="البريد الإلكتروني*" /></label></div><div class="form-group comment-form-url"><label for="url"><span class="meta-hidden">الموقع الإلكتروني</span><input class="form-control" aria-label="url" id="url" name="url" type="url" value="" size="30" placeholder="الموقع الإلكتروني" /></label></div><div class="comments-rules"><strong>شروط التعليق :</strong><p>عدم الإساءة للكاتب أو للأشخاص أو للمقدسات أو مهاجمة الأديان أو الذات الالهية. والابتعاد عن التحريض الطائفي والعنصري والشتائم.</p></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-color" value="ارسال" /><input type='hidden' name='comment_post_ID' value='6819' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --><div class="comments-alerts"></div></div></div>				
						
						
	</div>
</div>
<div id="sidebar" class="sidebar ">		<div class="widget-wrapper skin8-border-top widget-wrapper-shadow" ><div class="widget-head widget-head-style4"><h2><span class="skin8-color" >جديد الأخبار</span></h2></div><ul class="widget-body skin8-hover"><li class="first"><div class="thumbnail"><a href="https://www.alwatanpost.net/technology-news/6804/%d8%a2%d9%8a%d9%81%d9%88%d9%86-%d8%aa%d8%b3%d8%aa%d8%b9%d8%af-%d8%a5%d8%b5%d8%af%d8%a7%d8%b1-%d9%87%d8%a7%d8%aa%d9%81-%d8%af%d9%88%d9%86-%d8%b4%d8%b1%d9%8a%d8%ad%d8%a9-%d9%81%d9%8a-%d8%b3%d8%a8%d8%aa/"><img class="img-responsive lazy lazy-hidden" data-src="https://www.alwatanpost.net/wp-content/uploads/cache/14916b68-ef80-4c85-a900-a68e19f3475b_16x9_1200x676-731ch8ay6pdb10c3pw7mztq4cz5osvwgy3qxq0gp3cv.webp" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" alt="آيفون تستعد إصدار هاتف دون شريحة في سبتمبر 2022" height="165" width="285" /></a></div><h3><a href="https://www.alwatanpost.net/technology-news/6804/%d8%a2%d9%8a%d9%81%d9%88%d9%86-%d8%aa%d8%b3%d8%aa%d8%b9%d8%af-%d8%a5%d8%b5%d8%af%d8%a7%d8%b1-%d9%87%d8%a7%d8%aa%d9%81-%d8%af%d9%88%d9%86-%d8%b4%d8%b1%d9%8a%d8%ad%d8%a9-%d9%81%d9%8a-%d8%b3%d8%a8%d8%aa/" title="آيفون تستعد إصدار هاتف دون شريحة في سبتمبر 2022">
							آيفون تستعد إصدار هاتف دون شريحة في سبتمبر 2022						</a></h3></li><li class="first"><div class="thumbnail"><a href="https://www.alwatanpost.net/breaking-news/6811/%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d9%83%d8%b4%d9%81-%d8%a3%d8%ae%d8%b7%d8%b1-4-%d8%a3%d8%b9%d8%af%d8%a7%d8%a1-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%85%d9%86-%d8%a8%d9%8a%d9%86/"><img class="img-responsive lazy lazy-hidden" data-src="https://www.alwatanpost.net/wp-content/uploads/cache/0_10-731cejp3cad23r4fi0gbdk3qv1huprsy3hl56cnxqv3.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" alt="بريطانيا تكشف أخطر 4 أعداء: &#8220;إيران من بينهم&#8221;" height="165" width="285" /></a></div><h3><a href="https://www.alwatanpost.net/breaking-news/6811/%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d9%83%d8%b4%d9%81-%d8%a3%d8%ae%d8%b7%d8%b1-4-%d8%a3%d8%b9%d8%af%d8%a7%d8%a1-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%85%d9%86-%d8%a8%d9%8a%d9%86/" title="بريطانيا تكشف أخطر 4 أعداء: &#8220;إيران من بينهم&#8221;">
							بريطانيا تكشف أخطر 4 أعداء: &#8220;إيران من بينهم&#8221;						</a></h3></li><li class="first"><div class="thumbnail"><a href="https://www.alwatanpost.net/education-news/6802/%d9%85%d8%b5%d8%b1-%d8%aa%d8%b3%d8%aa%d9%87%d8%af%d9%81-%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-14-%d8%a3%d9%84%d9%81-%d9%81%d8%b5%d9%84-%d9%81%d9%8a-%d9%82%d8%b1%d9%89-%d8%ad%d9%8a%d8%a7%d8%a9-%d9%83%d8%b1/"><img class="img-responsive lazy lazy-hidden" data-src="https://www.alwatanpost.net/wp-content/uploads/cache/1536264_0-731ci3wawewjz8i7nev9kmr43rdyxlnw5s4b8p9uq7z.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" alt="مصر تستهدف إنشاء 14 ألف فصل في قرى &#8220;حياة كريمة&#8221;" height="165" width="285" /></a></div><h3><a href="https://www.alwatanpost.net/education-news/6802/%d9%85%d8%b5%d8%b1-%d8%aa%d8%b3%d8%aa%d9%87%d8%af%d9%81-%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-14-%d8%a3%d9%84%d9%81-%d9%81%d8%b5%d9%84-%d9%81%d9%8a-%d9%82%d8%b1%d9%89-%d8%ad%d9%8a%d8%a7%d8%a9-%d9%83%d8%b1/" title="مصر تستهدف إنشاء 14 ألف فصل في قرى &#8220;حياة كريمة&#8221;">
							مصر تستهدف إنشاء 14 ألف فصل في قرى &#8220;حياة كريمة&#8221;						</a></h3></li><li class="first"><div class="thumbnail"><a href="https://www.alwatanpost.net/business/6809/90-%d9%86%d8%b3%d8%a8%d8%a9-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%b5%d8%a7%d8%af%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%84%d8%b9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a3/"><img class="img-responsive lazy lazy-hidden" data-src="https://www.alwatanpost.net/wp-content/uploads/cache/1217921-152454515-731cfcxukwt38ydyb93dj4q34d1pt8t1gubszukkta7.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" alt="90% نسبة زيادة صادرات السلع السعودية في أكتوبر 2021 على أساس سنوي" height="165" width="285" /></a></div><h3><a href="https://www.alwatanpost.net/business/6809/90-%d9%86%d8%b3%d8%a8%d8%a9-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%b5%d8%a7%d8%af%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%84%d8%b9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a3/" title="90% نسبة زيادة صادرات السلع السعودية في أكتوبر 2021 على أساس سنوي">
							90% نسبة زيادة صادرات السلع السعودية في أكتوبر 2021 على أساس سنوي						</a></h3></li><li class="first"><div class="thumbnail"><a href="https://www.alwatanpost.net/egypt-news/6814/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d9%88%d8%ac%d9%87-%d8%a8%d9%85%d9%88%d8%a7%d8%b5%d9%84%d8%a9-%d8%af%d8%b9%d9%85-%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1/"><img class="img-responsive lazy lazy-hidden" data-src="https://www.alwatanpost.net/wp-content/uploads/cache/200988-731cdy0xapve42rwqk3312km9zoo2b0wvubo6102ibj.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" alt="السيسي يوجه بمواصلة دعم قطاع الكهرباء: &#8220;مشكلاته قد تهدم البلد&#8221;" height="165" width="285" /></a></div><h3><a href="https://www.alwatanpost.net/egypt-news/6814/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d9%88%d8%ac%d9%87-%d8%a8%d9%85%d9%88%d8%a7%d8%b5%d9%84%d8%a9-%d8%af%d8%b9%d9%85-%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1/" title="السيسي يوجه بمواصلة دعم قطاع الكهرباء: &#8220;مشكلاته قد تهدم البلد&#8221;">
							السيسي يوجه بمواصلة دعم قطاع الكهرباء: &#8220;مشكلاته قد تهدم البلد&#8221;						</a></h3></li><li class="first"><div class="thumbnail"><a href="https://www.alwatanpost.net/health-beauty/6777/%d8%a7%d9%84%d8%b5%d9%8a%d9%86-%d8%aa%d8%b3%d8%ac%d9%84-%d8%a3%d8%b9%d9%84%d9%89-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%85%d9%86%d8%b0-4-%d8%b4%d9%87%d9%88%d8%b1/"><img class="img-responsive lazy lazy-hidden" data-src="https://www.alwatanpost.net/wp-content/uploads/cache/113141779_53218798-730vh2ney11f3zf0wbbce3umkcih8zqigvhmexc5933.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" alt="الصين تسجل أعلى إصابات كورونا منذ 4 شهور" height="165" width="285" /></a></div><h3><a href="https://www.alwatanpost.net/health-beauty/6777/%d8%a7%d9%84%d8%b5%d9%8a%d9%86-%d8%aa%d8%b3%d8%ac%d9%84-%d8%a3%d8%b9%d9%84%d9%89-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%85%d9%86%d8%b0-4-%d8%b4%d9%87%d9%88%d8%b1/" title="الصين تسجل أعلى إصابات كورونا منذ 4 شهور">
							الصين تسجل أعلى إصابات كورونا منذ 4 شهور						</a></h3></li><li class="first"><div class="thumbnail"><a href="https://www.alwatanpost.net/business/6776/%d8%a3%d9%83%d8%a8%d8%b1-%d8%b5%d9%86%d8%a7%d8%af%d9%8a%d9%82-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1-%d8%a8%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%86%d8%aa%d9%88%d9%82%d8%b9-%d9%86/"><img class="img-responsive lazy lazy-hidden" data-src="https://www.alwatanpost.net/wp-content/uploads/cache/d1c0ee67-c1e9-46af-8a78-33d9beba756e_16x9_1200x676-730vglofumq6qcvodez8w34sy824o0h4xvhkszhb5fj.webp" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" alt="أكبر صناديق الاستثمار بالعالم: نتوقع نموا بالسالب .. والتضخم أكبر مشكلات المستقبل" height="165" width="285" /></a></div><h3><a href="https://www.alwatanpost.net/business/6776/%d8%a3%d9%83%d8%a8%d8%b1-%d8%b5%d9%86%d8%a7%d8%af%d9%8a%d9%82-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1-%d8%a8%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%86%d8%aa%d9%88%d9%82%d8%b9-%d9%86/" title="أكبر صناديق الاستثمار بالعالم: نتوقع نموا بالسالب .. والتضخم أكبر مشكلات المستقبل">
							أكبر صناديق الاستثمار بالعالم: نتوقع نموا بالسالب .. والتضخم أكبر مشكلات المستقبل						</a></h3></li><li class="first"><div class="thumbnail"><a href="https://www.alwatanpost.net/egypt-news/6778/%d9%85%d8%b5%d8%b1-%d8%b3%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d8%a8%d8%a7%d8%b1%d8%a7%d9%83%d9%88%d8%af%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%b1-%d9%84%d9%8a/"><img class="img-responsive lazy lazy-hidden" data-src="https://www.alwatanpost.net/wp-content/uploads/cache/imgftpupload4042alsh3er-730vj52az2vab42xnshb4i2m9cnpcd3xh3sw8nxt8hr.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" alt="مصر: سمكة الباراكودا في البحر الأحمر ليست خطرا على الغواصين" height="165" width="285" /></a></div><h3><a href="https://www.alwatanpost.net/egypt-news/6778/%d9%85%d8%b5%d8%b1-%d8%b3%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d8%a8%d8%a7%d8%b1%d8%a7%d9%83%d9%88%d8%af%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%b1-%d9%84%d9%8a/" title="مصر: سمكة الباراكودا في البحر الأحمر ليست خطرا على الغواصين">
							مصر: سمكة الباراكودا في البحر الأحمر ليست خطرا على الغواصين						</a></h3></li><li class="first"><div class="thumbnail"><a href="https://www.alwatanpost.net/sports-news/6782/%d8%b3%d9%8a%d8%af-%d9%85%d8%b9%d9%88%d8%b6-%d9%83%d9%8a%d8%b1%d9%88%d8%b4-%d8%b8%d9%84%d9%85-%d9%85%d8%ad%d9%85%d8%af-%d8%b4%d8%b1%d9%8a%d9%81-%d9%88%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa/"><img class="img-responsive lazy lazy-hidden" data-src="https://www.alwatanpost.net/wp-content/uploads/cache/928325-سيد-معوض-بزي-المنتخب-730vl1qeid5afaj6st5vxnqsjo18op2jj7on8tnztxb.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" alt="سيد معوض: كيروش ظلم محمد شريف .. وتصريحاته عن أداء المنتخب في كأس العرب غريبة" height="165" width="285" /></a></div><h3><a href="https://www.alwatanpost.net/sports-news/6782/%d8%b3%d9%8a%d8%af-%d9%85%d8%b9%d9%88%d8%b6-%d9%83%d9%8a%d8%b1%d9%88%d8%b4-%d8%b8%d9%84%d9%85-%d9%85%d8%ad%d9%85%d8%af-%d8%b4%d8%b1%d9%8a%d9%81-%d9%88%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa/" title="سيد معوض: كيروش ظلم محمد شريف .. وتصريحاته عن أداء المنتخب في كأس العرب غريبة">
							سيد معوض: كيروش ظلم محمد شريف .. وتصريحاته عن أداء المنتخب في كأس العرب غريبة						</a></h3></li><li class="first"><div class="thumbnail"><a href="https://www.alwatanpost.net/saudi-arabia-news/6781/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d8%a3%d8%b5%d9%88%d9%84-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-100-%d9%85%d9%84%d9%8a%d8%a7%d8%b1/"><img class="img-responsive lazy lazy-hidden" data-src="https://www.alwatanpost.net/wp-content/uploads/cache/5f634553b7cfe-730vjqzvejpb60j2rpylqojdgcblnyv004cw3sdajb3.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" alt="وزير البيئة: أصول المياه أكثر من 100 مليار ريال" height="165" width="285" /></a></div><h3><a href="https://www.alwatanpost.net/saudi-arabia-news/6781/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d8%a3%d8%b5%d9%88%d9%84-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-100-%d9%85%d9%84%d9%8a%d8%a7%d8%b1/" title="وزير البيئة: أصول المياه أكثر من 100 مليار ريال">
							وزير البيئة: أصول المياه أكثر من 100 مليار ريال						</a></h3></li></ul></div>
		<div class="widget_text widget-wrapper  "><div class="widget-content widget-shadow"><div class="textwidget custom-html-widget"><iframe src="https://athantoday.net/embed/?type=box&amp;city=170&amp;azan=0&amp;time=true&amp;intro=0&amp;next-prayer=0&amp;remove-link=true&amp;width=100%&amp;lang=ar&amp;alt=1&amp;color=e5513a" style="height: 294px; width: 100%; border: 0;"></iframe></div></div></div><div class="widget-wrapper  "><a class="rsswidget" href="https://v.alwatanpost.net/"><div class="widget-head skin8-border widget-head-style1"><h2 class="widget-title "><span class="skin8-color">فيديو الوطن بوست</span></h2></div><div class="widget-content widget-shadow"></a><ul><li><a class='rsswidget' href='https://v.alwatanpost.net/watch.php?vid=ae9c7e402'>مسلسل مع الحرملك الحلقة 1 كاملة اون لاين HD</a></li><li><a class='rsswidget' href='https://v.alwatanpost.net/watch.php?vid=a787e4533'>مسلسل اثانين الحلقة 1 اون لاين السينما للجميع HD</a></li><li><a class='rsswidget' href='https://v.alwatanpost.net/watch.php?vid=463d7847f'>مسلسل نساء قلن لا الحلقة 1 اون لاين السينما للجميع HD</a></li><li><a class='rsswidget' href='https://v.alwatanpost.net/watch.php?vid=5d5f39c49'>مسلسل الرهائن الحلقة 1 اون لاين السينما للجميع HD</a></li><li><a class='rsswidget' href='https://v.alwatanpost.net/watch.php?vid=92648c83a'>مسلسل باثر رجعي الحلقة 1 اون لاين السينما للجميع HD</a></li><li><a class='rsswidget' href='https://v.alwatanpost.net/watch.php?vid=79cd5df61'>مسلسل القاتل الذي احبني الحلقة 1 اون لاين السينما للجميع HD</a></li><li><a class='rsswidget' href='https://v.alwatanpost.net/watch.php?vid=391912ac4'>مسلسل ولاد البلد الحلقة 1 اون لاين السينما للجميع HD</a></li><li><a class='rsswidget' href='https://v.alwatanpost.net/watch.php?vid=77874b663'>مسلسل خارج السيطرة الحلقة 5 كاملة HD - السينما للجميع</a></li><li><a class='rsswidget' href='https://v.alwatanpost.net/watch.php?vid=7a05d9ef3'>مسلسل عالحد الحلقة 3 اون لاين السينما للجميع HD</a></li><li><a class='rsswidget' href='https://v.alwatanpost.net/watch.php?vid=7b5f2764c'>مسلسل الفرح فرحنا الحلقة 1 اون لاين السينما للجميع HD</a></li></ul></div></div></div></div><div id="footer" class="footer-box-dark clearfix"><div class="footer-wrapper footer-style2 footer-fixed clearfix"><div class="footer-nav  footer-width-1 clearfix"><div class="copyright"><a href="https://www.alwatanpost.net/" title="الوطن بوست" rel="home">الوطن بوست</a> &copy; 2022 جميع الحقوق محفوظة.</div><div class="notranslate copyleft"><a href="https://www.alwatanpost.net/about-us/" target="_blank">من نحن</a> • <a href="https://www.alwatanpost.net/privacy-policy/" target="_blank">سياسة الخصوصية</a> • <a href="https://www.alwatanpost.net/dmca/" target="_blank">DMCA</a> • <a href="https://v.shoofpro.online/" target="_blank"> شوف برو</a> </div></div></div></div><div class="scrolltop skin8-background" title="أعلى الصفحة>"><i class="fa fa-angle-up"></i></div><div id="page-overlay" class=" clearfix"></div></div><div id="mmobile" class="mm-remove"><div class="menu-section-list"><ul>
<li><a href="https://www.alwatanpost.net/dmca/">DMCA</a></li>
<li><a href="https://www.alwatanpost.net/contact-us/">أتصل بنا</a></li>
<li><a href="https://www.alwatanpost.net/%d8%a7%d9%84%d9%88%d8%b7%d9%86-%d8%a8%d9%88%d8%b3%d8%aa/">الوطن بوست</a></li>
<li><a href="https://www.alwatanpost.net/privacy-policy/">سياسة الخصوصية</a></li>
<li><a href="https://www.alwatanpost.net/authors/">فريق العمل</a></li>
<li><a href="https://www.alwatanpost.net/about-us/">من نحن</a></li>
</ul></div>
</div><script>
var mwp_direction = {"dir":"rtl",};
window.___gcfg = {lang:'ar_AR',};
jQuery(document).ready(function($){
	$('.pushbutton-wide').addClass('btn btn-color');
	$('#subscribe-submit input[name="jetpack_subscriptions_widget"]').addClass('btn btn-color');
});
	jQuery(document).ready(function($){
		$.lazyLoadXT.edgeY = 0;
		$.lazyLoadXT.updateEvent = 'touchmove load orientationchange resize scroll focus click showlazy';
		$.extend($.lazyLoadXT,{selector:'img[data-src],a[data-bg]'});
		var options = $.lazyLoadXT, bgAttr = options.bgAttr || 'data-bg';
		options.selector += ',[' + bgAttr + ']';
		$(document).on('lazyshow',function(e){var $this = $(e.target), url = $this.attr(bgAttr);if (!!url){$this.css('background-image', "url('" + url + "')").removeAttr(bgAttr).removeClass('lazy-hidden').addClass('lazy-loaded').triggerHandler('load');}});
		$(window).lazyLoadXT();
	});
	jQuery(document).ready(function($){
	$('table td').removeAttr("width");
	if (!$("table").hasClass("table")){$('table').addClass( "table table-striped")}
	$('.akismet_comment_form_privacy_notice').addClass( "alert alert-info" );
});
jQuery(document).ready(function($){
		$('ul.menu-category,ul.menu-category2').superfish();
	$('ul.menu-category2').find('.sub-menu').addClass('sub-mclass');
		$('.menu-top,.menu-top-2').superfish();
	$('ul.menu-addon').superfish();
});
jQuery(document).ready(function($){
	if (mwp_direction.dir=='rtl'){var panel_dir='right'}else{var panel_dir='left'}
	var slideout = new Slideout({'panel':document.getElementById('panel'),'menu':document.getElementById('mmobile'),'touch':false,'side':panel_dir,'padding':256,'tolerance':70});
		$('.menu-mobile').on('click',function(){slideout.toggle()});
		function checkOpen(eve){if(slideout.isOpen()){eve.preventDefault();slideout.close()}}
	function addClick(){document.querySelector('#panel').addEventListener('click',checkOpen)}
	function removeClick(){document.querySelector('#panel').removeEventListener('click',checkOpen)}
	slideout.on('open',addClick);
	slideout.on('close',removeClick);
		document.querySelector('.menu-mobile').addEventListener('click',function(){slideout.open()});
		function close(e){e.preventDefault();slideout.close()}
	slideout.on('beforeopen',function(){$('#page-overlay').show()}).on('open',function(){this.panel.addEventListener('click',close)}).on('beforeclose',function(){$('#page-overlay').hide();this.panel.removeEventListener('click',close)});
});
window.addEventListener("scroll",function(){if(jQuery(window).scrollTop()>100){jQuery(".scrolltop").fadeIn()}else{jQuery(".scrolltop").fadeOut()}});jQuery(".scrolltop").on('click',function(){jQuery("html, body").animate({scrollTop:0},1000);return false})
jQuery(document).ready(function($){
    $('iframe[src*="https://www.facebook.com/plugins/video.php"]').each(function() {
        $(this).unwrap().wrapAll("<div class='facebook-responsive'></div>");
    });
});
function resizeFacebookVideos() {
    var ths = jQuery('.facebook-responsive');
    var containerWidth = ths.width();
    var iframeOldWidth = jQuery(ths).find("iframe").width();
    var iframeOldHeight = jQuery(ths).find("iframe").height();
    jQuery(ths).find("iframe").attr("width", containerWidth);
    jQuery(ths).find("iframe").attr("height", iframeOldHeight * (containerWidth / iframeOldWidth));
}
jQuery(document).ready(function () {
    resizeFacebookVideos();
});
jQuery(window).resize(resizeFacebookVideos);
</script>
<script> 
/*! This file is auto-generated */
window.addComment=function(v){var I,C,h,E=v.document,b={commentReplyClass:"comment-reply-link",commentReplyTitleId:"reply-title",cancelReplyId:"cancel-comment-reply-link",commentFormId:"commentform",temporaryFormId:"wp-temp-form-div",parentIdFieldId:"comment_parent",postIdFieldId:"comment_post_ID"},e=v.MutationObserver||v.WebKitMutationObserver||v.MozMutationObserver,r="querySelector"in E&&"addEventListener"in v,n=!!E.documentElement.dataset;function t(){d(),e&&new e(o).observe(E.body,{childList:!0,subtree:!0})}function d(e){if(r&&(I=g(b.cancelReplyId),C=g(b.commentFormId),I)){I.addEventListener("touchstart",l),I.addEventListener("click",l);var t=function(e){if((e.metaKey||e.ctrlKey)&&13===e.keyCode)return C.removeEventListener("keydown",t),e.preventDefault(),C.submit.click(),!1};C&&C.addEventListener("keydown",t);for(var n,d=function(e){var t=b.commentReplyClass;e&&e.childNodes||(e=E);t=E.getElementsByClassName?e.getElementsByClassName(t):e.querySelectorAll("."+t);return t}(e),o=0,i=d.length;o<i;o++)(n=d[o]).addEventListener("touchstart",a),n.addEventListener("click",a)}}function l(e){var t,n,d=g(b.temporaryFormId);d&&h&&(g(b.parentIdFieldId).value="0",t=d.textContent,d.parentNode.replaceChild(h,d),this.style.display="none",n=(d=(n=g(b.commentReplyTitleId))&&n.firstChild)&&d.nextSibling,d&&d.nodeType===Node.TEXT_NODE&&t&&(n&&"A"===n.nodeName&&n.id!==b.cancelReplyId&&(n.style.display=""),d.textContent=t),e.preventDefault())}function a(e){var t=g(b.commentReplyTitleId),n=t&&t.firstChild.textContent,d=this,o=m(d,"belowelement"),i=m(d,"commentid"),r=m(d,"respondelement"),t=m(d,"postid"),n=m(d,"replyto")||n;o&&i&&r&&t&&!1===v.addComment.moveForm(o,i,r,t,n)&&e.preventDefault()}function o(e){for(var t=e.length;t--;)if(e[t].addedNodes.length)return void d()}function m(e,t){return n?e.dataset[t]:e.getAttribute("data-"+t)}function g(e){return E.getElementById(e)}return r&&"loading"!==E.readyState?t():r&&v.addEventListener("DOMContentLoaded",t,!1),{init:d,moveForm:function(e,t,n,d,o){var i=g(e);h=g(n);var r,l,a,m,c,s=g(b.parentIdFieldId),y=g(b.postIdFieldId),p=(c=g(b.commentReplyTitleId))&&c.firstChild,u=p&&p.nextSibling;if(i&&h&&s){void 0===o&&(o=p&&p.textContent),m=h,e=b.temporaryFormId,n=g(e),c=(c=g(b.commentReplyTitleId))?c.firstChild.textContent:"",n||((n=E.createElement("div")).id=e,n.style.display="none",n.textContent=c,m.parentNode.insertBefore(n,m)),d&&y&&(y.value=d),s.value=t,I.style.display="",i.parentNode.insertBefore(h,i.nextSibling),p&&p.nodeType===Node.TEXT_NODE&&(u&&"A"===u.nodeName&&u.id!==b.cancelReplyId&&(u.style.display="none"),p.textContent=o),I.onclick=function(){return!1};try{for(var f=0;f<C.elements.length;f++)if(r=C.elements[f],l=!1,"getComputedStyle"in v?a=v.getComputedStyle(r):E.documentElement.currentStyle&&(a=r.currentStyle),(r.offsetWidth<=0&&r.offsetHeight<=0||"hidden"===a.visibility)&&(l=!0),"hidden"!==r.type&&!r.disabled&&!l){r.focus();break}}catch(e){}return!1}}}}(window);</script> 
<script>var comments_set = {"ajaxurl":"https://www.alwatanpost.net/wp-content/themes/lightmag/ajax-admin.php","currenturl":"https://www.alwatanpost.net/breaking-news/6819/%d8%aa%d9%81%d8%b9%d9%8a%d9%84-%d9%85%d9%8a%d9%83%d9%86%d8%a9-111-%d9%85%d9%86%d8%b4%d8%a3%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a7%d8%ad%d9%84-%d8%a7%d9%84/","error_status":"أنت تنشر تعليقات بسرعة كبيرة جدا. ابطئ.","error_fields":"ربما تركت احدى الحقول فارغاً.","error_duplicate":"تم اكتشاف تعليق مكرر يبدوا كما لوك انك قمت بالتعليق مسبقا","error_email":"يرجى إدخال عنوان بريد إلكتروني صالح","success":"شكرا لتعليقك. ونحن نقدر تجاوبكم معنا.","heading_text":"التعليقات","heading_color":"skin8-color","heading_border":"skin8-border","waite":"يرجى الانتظار","loader":"https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/images/loader-comment.gif"};</script>
<script>jQuery.extend(jQuery.fn,{validate:function(){if(jQuery(this).val().length<3){jQuery(this).addClass('required-error');return false}else{jQuery(this).removeClass('required-error');return true}},validateEmail:function(){var emailReg=/^([\w-\.]+@([\w-]+\.)+[\w-]{2,4})?$/,emailToValidate=jQuery(this).val();if(!emailReg.test(emailToValidate)||emailToValidate==""){jQuery(this).addClass('required-error');return false}else{jQuery(this).removeClass('required-error');return true}},});jQuery(function($){var $msg_pross=jQuery('<span class="simple-loader"></span>').appendTo(".comment-rules, .form-submit");$('#commentform').submit(function(){var button=$('#submit'),respond=$('#respond'),commentlist=$('.commentlist'),cancelreplylink=$('#cancel-comment-reply-link');if($('#author').length)$('#author').validate();if($('#email').length)$('#email').validateEmail();$('#comment').validate();jQuery(".comments-alerts").empty();if($('#author').hasClass('required-error')){jQuery('<span class="alert-hide alert alert-danger">'+comments_set.error_fields+'</span>').appendTo(".comments-alerts").css('display','block')}else if($('#email').hasClass('required-error')){jQuery('<span class="alert-hide alert alert-danger">'+comments_set.error_email+'</span>').appendTo(".comments-alerts").css('display','block')}else if($('#comment').hasClass('required-error')){jQuery('<span class="alert-hide alert alert-danger">'+comments_set.error_fields+'</span>').appendTo(".comments-alerts").css('display','block')}jQuery(window).trigger('resize');if(!button.hasClass('loadingform')&&!$('#author').hasClass('required-error')&&!$('#email').hasClass('required-error')&&!$('#comment').hasClass('required-error')){$.ajax({type:'POST',url:comments_set.ajaxurl,data:$(this).serialize()+'&action=load_ajax_comments',beforeSend:function(xhr){$msg_pross.empty().append('<img src="'+comments_set.loader+'" alt="Processing ...">').show()},error:function(request,status,error){$msg_pross.hide();if(status==500){jQuery('<span class="alert-hide alert alert-danger">'+comments_set.error_500+'</span>').appendTo(".comments-alerts").css('display','block')}else if(status=='timeout'){jQuery('<span class="alert-hide alert alert-danger">'+comments_set.error_timeout+'</span>').appendTo(".comments-alerts").css('display','block')}else{jQuery('<span class="alert-hide alert alert-danger">'+comments_set.error_status+'</span>').appendTo(".comments-alerts").css('display','block')}},success:function(addedCommentHTML){$msg_pross.hide();jQuery(".comments-alerts").empty();jQuery('<span class="alert-n alert alert-success">'+comments_set.success+'</span>').appendTo(".comments-alerts").css('display','block');if(commentlist.length>0){if(respond.parent().hasClass('comment')){if(respond.parent().children('.children').length){respond.parent().children('.children').append(addedCommentHTML)}else{addedCommentHTML='<ul class="children">'+addedCommentHTML+'</ul>';respond.parent().append(addedCommentHTML)}cancelreplylink.trigger("click")}else{commentlist.append(addedCommentHTML)}}else{addedCommentHTML='<div id="thread" class="comment-list"><h2 class="'+comments_set.heading_color+' '+comments_set.heading_border+'">'+comments_set.heading_text+'</h2><ul class="commentlist">'+addedCommentHTML+'</ul></div>';if(jQuery('.comments-note').length>0){jQuery('.comments-note').after($(addedCommentHTML))}else{jQuery('.comments-alerts').after($(addedCommentHTML))}}$('#comment').val('')},complete:function(){jQuery(window).lazyLoadXT();jQuery(window).trigger('resize')}})}return false})});</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113195030-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113195030-1');
</script><script> 
/*! This file is auto-generated */
!function(c,d){"use strict";var e=!1,n=!1;if(d.querySelector)if(c.addEventListener)e=!0;if(c.wp=c.wp||{},!c.wp.receiveEmbedMessage)if(c.wp.receiveEmbedMessage=function(e){var t=e.data;if(t)if(t.secret||t.message||t.value)if(!/[^a-zA-Z0-9]/.test(t.secret)){for(var r,a,i,s=d.querySelectorAll('iframe[data-secret="'+t.secret+'"]'),n=d.querySelectorAll('blockquote[data-secret="'+t.secret+'"]'),o=0;o<n.length;o++)n[o].style.display="none";for(o=0;o<s.length;o++)if(r=s[o],e.source===r.contentWindow){if(r.removeAttribute("style"),"height"===t.message){if(1e3<(i=parseInt(t.value,10)))i=1e3;else if(~~i<200)i=200;r.height=i}if("link"===t.message)if(a=d.createElement("a"),i=d.createElement("a"),a.href=r.getAttribute("src"),i.href=t.value,i.host===a.host)if(d.activeElement===r)c.top.location.href=t.value}}},e)c.addEventListener("message",c.wp.receiveEmbedMessage,!1),d.addEventListener("DOMContentLoaded",t,!1),c.addEventListener("load",t,!1);function t(){if(!n){n=!0;for(var e,t,r=-1!==navigator.appVersion.indexOf("MSIE 10"),a=!!navigator.userAgent.match(/Trident.*rv:11\./),i=d.querySelectorAll("iframe.wp-embedded-content"),s=0;s<i.length;s++){if(!(e=i[s]).getAttribute("data-secret"))t=Math.random().toString(36).substr(2,10),e.src+="#?secret="+t,e.setAttribute("data-secret",t);if(r||a)(t=e.cloneNode(!0)).removeAttribute("security"),e.parentNode.replaceChild(t,e)}}}}(window,document);</script> 
	<script>
		jQuery(document).ready(function($){
			$('.link_mailto').on('click', function(){
				var sm_title = 'تفعيل ميكنة 111 منشأة طبية في أول مراحل التأمين الصحي الشامل بمصر';
				var sm_body = 'لقد وجدت هذه المقالة مثيرة للاهتمام وفكرت في مشاركتها معك. تحقق من ذلك :  https://www.alwatanpost.net/breaking-news/6819/%d8%aa%d9%81%d8%b9%d9%8a%d9%84-%d9%85%d9%8a%d9%83%d9%86%d8%a9-111-%d9%85%d9%86%d8%b4%d8%a3%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a7%d8%ad%d9%84-%d8%a7%d9%84/';
				$(this).attr('href', 'mailto:?subject='+sm_title+'&body='+sm_body);
			});
		});
	</script>
	<link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" href='https://fonts.googleapis.com/css?family=Tajawal:400%2C500%2C700&#038;subset=latin&#038;display=swap' />
<noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Tajawal:400%2C500%2C700&#038;subset=latin&#038;display=swap" media="all"></noscript><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" href='https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/css/assets.css' />
<noscript><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/css/assets.css" media="all"></noscript><script defer="defer" src='https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/js/jquery.lazyloadxt.min.js' id='lazyloadxt-js'></script>
<script defer="defer" src='https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/js/jquery.superfish.min.js' id='superfish-js'></script>
<script defer="defer" src='https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/js/jquery.newsticker.min.js' id='nbticker-js'></script>
<script defer="defer" src='https://cdn.jsdelivr.net/npm/mt-boost@1.0.39/dist/js/jquery.slideout.min.js' id='slideout-js'></script>
<script>
/*
 * Breaking News
 *
*/
jQuery(".container-urgent").hide();
window.addEventListener("load",function(){
	});
/*
 * Load third party scripts on scroll
*/
var fired = false;
window.addEventListener("scroll",function(){
if ((document.documentElement.scrollTop != 0 && fired === false) || (document.body.scrollTop != 0 && fired === false)){
		var disqus_shortname = 'localmaroc';
	(function(d, s){
		var js, fjs = d.getElementsByTagName(s)[0], frag = d.createDocumentFragment(), add = function(url, id){
			if (d.getElementById(id)){return;}
			js = d.createElement(s);js.src = url;id && (js.id = id);frag.appendChild(js);
		};
		if(typeof window.__twttr == 'undefined'){
			if (document.querySelector('body .twitter-timeline') !== null || document.querySelector('body .twitter-tweet') !== null || document.querySelector('body .twitter-follow-button') !== null){
				add('https://platform.twitter.com/widgets.js');
			}
		}
		if(typeof window.FB == 'undefined'){
			if ( document.querySelector('body .fb-post') !== null || document.querySelector('body .fb-page') !== null || document.querySelector('body .fb-share-button') !== null || document.querySelector('body .fb-like') !== null || document.querySelector('body .fb-comments') !== null || document.querySelector('body .fb-video') !== null){
				add('//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v9.0', 'facebook-jssdk');
			}
		}
		if(typeof window.gapi == 'undefined'){
			if (document.querySelector('body .g-page') !== null || document.querySelector('body .g-follow') !== null || document.querySelector('body .g-ytsubscribe') !== null || document.querySelector('body .g-plusone') !== null){
				add('https://apis.google.com/js/platform.js');
			}
		}
		if (document.querySelector('a[data-pin-do="buttonFollow"]') !== null){
			add('https://assets.pinterest.com/js/pinit_main.js');
		}
		if (document.querySelector('body .instagram-media') !== null){
			add('https://www.instagram.com/embed.js');
		}
		if (document.querySelector('body .weatherwidget-io') !== null){
			add('https://weatherwidget.io/js/widget.min.js');
		}
				fjs.parentNode.insertBefore(frag, fjs);
	}(document, 'script'));
	fired = true;
  }
}, true);
/*
 * Sticky Footer
*/
window.addEventListener("load",function(){updateFooterSticky()});function updateFooterSticky(){var footer_height=jQuery("#footer").height();jQuery("#main").css({'min-height':'calc(100vh - '+footer_height+'px)'});}
updateFooterSticky();
/*
 * Fix : Does not use passive listeners to improve scrolling performance
 * By : https://medium.com/@devlucky
*/
!function(e){"function"==typeof define&&define.amd?define(e):e()}(function(){var e,t=["scroll","wheel","touchstart","touchmove","touchenter","touchend","touchleave","mouseout","mouseleave","mouseup","mousedown","mousemove","mouseenter","mousewheel","mouseover"];if(function(){var e=!1;try{var t=Object.defineProperty({},"passive",{get:function(){e=!0}});window.addEventListener("test",null,t),window.removeEventListener("test",null,t)}catch(e){}return e}()){var n=EventTarget.prototype.addEventListener;e=n,EventTarget.prototype.addEventListener=function(n,o,r){var i,s="object"==typeof r&&null!==r,u=s?r.capture:r;(r=s?function(e){var t=Object.getOwnPropertyDescriptor(e,"passive");return t&&!0!==t.writable&&void 0===t.set?Object.assign({},e):e}(r):{}).passive=void 0!==(i=r.passive)?i:-1!==t.indexOf(n)&&!0,r.capture=void 0!==u&&u,e.call(this,n,o,r)},EventTarget.prototype.addEventListener._original=e}});
if (window.NodeList && !NodeList.prototype.forEach){NodeList.prototype.forEach = Array.prototype.forEach;}
document.body.querySelectorAll('.scroller').forEach(function (element){element.addEventListener = element.addEventListener._original;});
</script>
<div id="fb-root"></div>
</body>
</html>