<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.alwatanpost.net/xmlrpc.php" />
<title>بيل جيتس يفجر مفاجأة جرعة واحدة من لقاح كورونا لا تكفي &#8211; الوطن بوست</title>
<meta property="og:title" content="بيل جيتس يفجر مفاجأة جرعة واحدة من لقاح كورونا لا تكفي - الوطن بوست"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="‏صرح الملياردير الأمريكي وصاحب اكبر تمويل المشاريع الطبية بيل جيتس صاحب شركة مايكروسوفت ان لقاح كورو"/>
<meta property="og:url" content="https://www.alwatanpost.net/world-news/5794/%d8%a8%d9%8a%d9%84-%d8%ac%d9%8a%d8%aa%d8%b3-%d9%8a%d9%81%d8%ac%d8%b1-%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%ac%d8%b1%d8%b9%d8%a9-%d9%88%d8%a7%d8%ad%d8%af%d8%a9-%d9%85%d9%86-%d9%84%d9%82%d8%a7%d8%ad/"/>
<meta property="og:site_name" content="الوطن بوست"/>
<meta property="og:image" content="https://www.alwatanpost.net/wp-content/uploads/2020/07/IMG_20200724_165258-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="الوطن بوست &laquo; الخلاصة" href="https://www.alwatanpost.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="الوطن بوست &laquo; خلاصة التعليقات" href="https://www.alwatanpost.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="الوطن بوست &laquo; بيل جيتس يفجر مفاجأة جرعة واحدة من لقاح كورونا لا تكفي خلاصة التعليقات" href="https://www.alwatanpost.net/world-news/5794/%d8%a8%d9%8a%d9%84-%d8%ac%d9%8a%d8%aa%d8%b3-%d9%8a%d9%81%d8%ac%d8%b1-%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%ac%d8%b1%d8%b9%d8%a9-%d9%88%d8%a7%d8%ad%d8%af%d8%a9-%d9%85%d9%86-%d9%84%d9%82%d8%a7%d8%ad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alwatanpost.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.alwatanpost.net/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.alwatanpost.net/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.alwatanpost.net/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabickufi-css'  href='https://fonts.googleapis.com/earlyaccess/droidarabickufi' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabicnaskh-css'  href='https://fonts.googleapis.com/earlyaccess/droidarabicnaskh' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alwatanpost.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.alwatanpost.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.alwatanpost.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alwatanpost.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alwatanpost.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='اعترض مقاتلة حربية أمريكية لطائرة ركاب إيرانية في سماء سوريا' href='https://www.alwatanpost.net/world-news/5791/%d8%a7%d8%b9%d8%aa%d8%b1%d8%b6-%d9%85%d9%82%d8%a7%d8%aa%d9%84%d8%a9-%d8%ad%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%b1%d9%83%d8%a7/' />
<link rel='next' title='هل انت مستعد للحفاظ علي خصوصيتك مقابل دفع اشتراك شهري لمحرك البحث؟' href='https://www.alwatanpost.net/technology-news/5799/5799/' />
<link rel="stylesheet" href="https://www.alwatanpost.net/wp-content/themes/sahifa/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.alwatanpost.net/world-news/5794/%d8%a8%d9%8a%d9%84-%d8%ac%d9%8a%d8%aa%d8%b3-%d9%8a%d9%81%d8%ac%d8%b1-%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%ac%d8%b1%d8%b9%d8%a9-%d9%88%d8%a7%d8%ad%d8%af%d8%a9-%d9%85%d9%86-%d9%84%d9%82%d8%a7%d8%ad/" />
<link rel='shortlink' href='https://www.alwatanpost.net/?p=5794' />
<link rel="alternate" type="application/json+oembed" href="https://www.alwatanpost.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alwatanpost.net%2Fworld-news%2F5794%2F%25d8%25a8%25d9%258a%25d9%2584-%25d8%25ac%25d9%258a%25d8%25aa%25d8%25b3-%25d9%258a%25d9%2581%25d8%25ac%25d8%25b1-%25d9%2585%25d9%2581%25d8%25a7%25d8%25ac%25d8%25a3%25d8%25a9-%25d8%25ac%25d8%25b1%25d8%25b9%25d8%25a9-%25d9%2588%25d8%25a7%25d8%25ad%25d8%25af%25d8%25a9-%25d9%2585%25d9%2586-%25d9%2584%25d9%2582%25d8%25a7%25d8%25ad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alwatanpost.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alwatanpost.net%2Fworld-news%2F5794%2F%25d8%25a8%25d9%258a%25d9%2584-%25d8%25ac%25d9%258a%25d8%25aa%25d8%25b3-%25d9%258a%25d9%2581%25d8%25ac%25d8%25b1-%25d9%2585%25d9%2581%25d8%25a7%25d8%25ac%25d8%25a3%25d8%25a9-%25d8%25ac%25d8%25b1%25d8%25b9%25d8%25a9-%25d9%2588%25d8%25a7%25d8%25ad%25d8%25af%25d8%25a9-%25d9%2585%25d9%2586-%25d9%2584%25d9%2582%25d8%25a7%25d8%25ad%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.alwatanpost.com/wp-content/uploads/2016/12/ALWATANPOST-FAVICOX4.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.alwatanpost.net/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.alwatanpost.net/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.alwatanpost.net/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.alwatanpost.net/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.alwatanpost.net/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="preload" as="script" href="https://live.demand.supply/up.js"><script async data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script>

<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0639\u0631\u0636 \u0643\u0644 \u0627\u0644\u0646\u062a\u0627\u0626\u062c<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.alwatanpost.net\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.alwatanpost.net\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="rtl post-template-default single single-post postid-5794 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.alwatanpost.net/">
				<button class="search-button" type="submit" value="بحث"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="بحث" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/alwatanpost/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/alwatanpost" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://www.pinterest.com/alwatanpost" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Flickr" href="https://www.flickr.com/photos/164043619@N02/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCtQzRPHAXU2qsqy6LYb4cWQ" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Reddit" href="https://www.reddit.com/user/alwatanpost77" target="_blank"><i class="fa fa-reddit"></i></a><a class="ttip-none" title="StumbleUpon" href="https://mix.com/alwatanpost77" target="_blank"><i class="fa fa-stumbleupon"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/alwatanpost77/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">السبت | 25 يوليو 2020 - 6:04 صباحًا</span>
				<div class="menu"><ul>
<li class="page_item page-item-97"><a href="https://www.alwatanpost.net/dmca/">DMCA</a></li>
<li class="page_item page-item-20"><a href="https://www.alwatanpost.net/contact-us/">أتصل بنا</a></li>
<li class="page_item page-item-45"><a href="https://www.alwatanpost.net/">الوطن بوست</a></li>
<li class="page_item page-item-93"><a href="https://www.alwatanpost.net/privacy-policy/">سياسة الخصوصية</a></li>
<li class="page_item page-item-99"><a href="https://www.alwatanpost.net/authors/">فريق العمل</a></li>
<li class="page_item page-item-87"><a href="https://www.alwatanpost.net/about-us/">من نحن</a></li>
</ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.alwatanpost.net/">
							<button class="search-button" type="submit" value="بحث"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="بحث" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/alwatanpost/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/alwatanpost" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://www.pinterest.com/alwatanpost" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Flickr" href="https://www.flickr.com/photos/164043619@N02/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCtQzRPHAXU2qsqy6LYb4cWQ" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Reddit" href="https://www.reddit.com/user/alwatanpost77" target="_blank"><i class="fa fa-reddit"></i></a><a class="ttip-none" title="StumbleUpon" href="https://mix.com/alwatanpost77" target="_blank"><i class="fa fa-stumbleupon"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/alwatanpost77/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="الوطن بوست" href="https://www.alwatanpost.net/">
					<img src="https://www.alwatanpost.com/wp-content/uploads/2016/12/الوطن-بوست-2017.png" alt="الوطن بوست"  /><strong>الوطن بوست أخبار مصر و العالم • ترفيه • منوعات</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a title="الوطن بوست" href="https://www.alwatanpost.com/">الوطن بوست</a></li>
<li id="menu-item-2649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2649 mega-menu mega-links mega-links-4col "><a title="أخبار الوطن العربي" href="#"><i class="fa fa-newspaper-o"></i>أخبار الوطن العربي</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu-columns">
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122 mega-link-column "><a class="mega-links-head"  title="أخبار مصر" href="https://www.alwatanpost.net/category/egypt-news/"><i class="fa fa-newspaper-o"></i>أخبار مصر</a></li>
	<li id="menu-item-2650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2650 mega-link-column "><a class="mega-links-head"  title="أخبار السعودية" href="https://www.alwatanpost.net/category/saudi-arabia-news/"><i class="fa fa-newspaper-o"></i>أخبار السعودية</a></li>
	<li id="menu-item-2652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2652 mega-link-column "><a class="mega-links-head"  title="أخبار سوريا" href="#"><i class="fa fa-newspaper-o"></i>أخبار سوريا</a></li>
	<li id="menu-item-2653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2653 mega-link-column "><a class="mega-links-head"  title="أخبار العراق" href="#"><i class="fa fa-newspaper-o"></i>أخبار العراق</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-120 mega-menu mega-cat "><a title="أخبار العالم" href="https://www.alwatanpost.net/category/world-news/"><i class="fa fa-newspaper-o"></i>أخبار العالم</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-120-49" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.alwatanpost.net/world-news/5794/%d8%a8%d9%8a%d9%84-%d8%ac%d9%8a%d8%aa%d8%b3-%d9%8a%d9%81%d8%ac%d8%b1-%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%ac%d8%b1%d8%b9%d8%a9-%d9%88%d8%a7%d8%ad%d8%af%d8%a9-%d9%85%d9%86-%d9%84%d9%82%d8%a7%d8%ad/" title="بيل جيتس يفجر مفاجأة جرعة واحدة من لقاح كورونا لا تكفي"><img src="https://www.alwatanpost.net/wp-content/uploads/2020/07/IMG_20200724_165258-310x165.jpg" width="310" height="165" alt="بيل جيتس يفجر مفاجأة جرعة واحدة من لقاح كورونا لا تكفي" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.alwatanpost.net/world-news/5794/%d8%a8%d9%8a%d9%84-%d8%ac%d9%8a%d8%aa%d8%b3-%d9%8a%d9%81%d8%ac%d8%b1-%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%ac%d8%b1%d8%b9%d8%a9-%d9%88%d8%a7%d8%ad%d8%af%d8%a9-%d9%85%d9%86-%d9%84%d9%82%d8%a7%d8%ad/" title="بيل جيتس يفجر مفاجأة جرعة واحدة من لقاح كورونا لا تكفي">بيل جيتس يفجر مفاجأة جرعة واحدة من لقاح كورونا لا تكفي</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>‏13 ساعة مضت</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.alwatanpost.net/world-news/5791/%d8%a7%d8%b9%d8%aa%d8%b1%d8%b6-%d9%85%d9%82%d8%a7%d8%aa%d9%84%d8%a9-%d8%ad%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%b1%d9%83%d8%a7/" title="اعترض مقاتلة حربية أمريكية لطائرة ركاب إيرانية في سماء سوريا"><img src="https://www.alwatanpost.net/wp-content/uploads/2020/07/IMG_20200724_163730-310x165.jpg" width="310" height="165" alt="اعترض مقاتلة حربية أمريكية لطائرة ركاب إيرانية في سماء سوريا" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.alwatanpost.net/world-news/5791/%d8%a7%d8%b9%d8%aa%d8%b1%d8%b6-%d9%85%d9%82%d8%a7%d8%aa%d9%84%d8%a9-%d8%ad%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%b1%d9%83%d8%a7/" title="اعترض مقاتلة حربية أمريكية لطائرة ركاب إيرانية في سماء سوريا">اعترض مقاتلة حربية أمريكية لطائرة ركاب إيرانية في سماء سوريا</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>‏13 ساعة مضت</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.alwatanpost.net/world-news/5727/%d8%b3%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%b9%d8%af-%d9%84%d8%b1%d8%a4%d9%8a%d8%a9-%d9%85%d8%b0%d9%86%d8%a8-%d9%84%d9%86-%d9%8a%d8%b8/" title="سماء السعودية على موعد لرؤية مذنب لن يظهر، ثانية قبل 6800 عاماً"><img src="https://www.alwatanpost.net/wp-content/uploads/2020/07/IMG_20200723_162740-310x165.jpg" width="310" height="165" alt="سماء السعودية على موعد لرؤية مذنب لن يظهر، ثانية قبل 6800 عاماً" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.alwatanpost.net/world-news/5727/%d8%b3%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%b9%d8%af-%d9%84%d8%b1%d8%a4%d9%8a%d8%a9-%d9%85%d8%b0%d9%86%d8%a8-%d9%84%d9%86-%d9%8a%d8%b8/" title="سماء السعودية على موعد لرؤية مذنب لن يظهر، ثانية قبل 6800 عاماً">سماء السعودية على موعد لرؤية مذنب لن يظهر، ثانية قبل 6800 عاماً</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>‏يومين مضت</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.alwatanpost.net/world-news/5712/%d8%a5%d9%82%d8%aa%d8%b1%d8%a7%d8%a8-%d8%ad%d8%b8%d8%b1-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d8%aa%d9%8a%d9%83-%d8%aa%d9%88%d9%83-%d9%85%d9%86-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84/" title="إقتراب حظر تطبيق تيك توك من الولايات المتحدة الأمريكية"><img src="https://www.alwatanpost.net/wp-content/uploads/2020/07/images-72-1-310x165.jpeg" width="310" height="165" alt="إقتراب حظر تطبيق تيك توك من الولايات المتحدة الأمريكية" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.alwatanpost.net/world-news/5712/%d8%a5%d9%82%d8%aa%d8%b1%d8%a7%d8%a8-%d8%ad%d8%b8%d8%b1-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d8%aa%d9%8a%d9%83-%d8%aa%d9%88%d9%83-%d9%85%d9%86-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84/" title="إقتراب حظر تطبيق تيك توك من الولايات المتحدة الأمريكية">إقتراب حظر تطبيق تيك توك من الولايات المتحدة الأمريكية</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>‏يومين مضت</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934 mega-menu mega-cat "><a title="أخبار التعليم" href="https://www.alwatanpost.net/category/education-news/"><i class="fa fa-book"></i>أخبار التعليم</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-934-457" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.alwatanpost.net/education-news/5756/%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d8%ac%d9%88%d9%81-%d9%82%d8%a8%d9%88%d9%84-8000-%d8%b7%d8%a7%d9%84%d8%a8-%d9%88%d8%b7%d8%a7%d9%84%d8%a8%d8%a9-%d9%84%d9%84%d8%b9%d8%a7%d9%85-%d8%a7%d9%84/" title="جامعة الجوف: قبول 8000 طالب وطالبة للعام الدراسي الجديد 1442"><img src="https://www.alwatanpost.net/wp-content/uploads/2020/07/DST_1376787_1961202_202007231738234180-310x165.jpg" width="310" height="165" alt="جامعة الجوف: قبول 8000 طالب وطالبة للعام الدراسي الجديد 1442" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.alwatanpost.net/education-news/5756/%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d8%ac%d9%88%d9%81-%d9%82%d8%a8%d9%88%d9%84-8000-%d8%b7%d8%a7%d9%84%d8%a8-%d9%88%d8%b7%d8%a7%d9%84%d8%a8%d8%a9-%d9%84%d9%84%d8%b9%d8%a7%d9%85-%d8%a7%d9%84/" title="جامعة الجوف: قبول 8000 طالب وطالبة للعام الدراسي الجديد 1442">جامعة الجوف: قبول 8000 طالب وطالبة للعام الدراسي الجديد 1442</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>‏يوم واحد مضت</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.alwatanpost.net/education-news/5718/%d8%a8%d8%af%d8%a1-%d8%a7%d9%84%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-%d9%81%d9%8a-%d8%ae%d8%af%d9%85%d8%a9-%d8%a7%d9%84%d9%86%d9%82%d9%84-%d8%a7%d9%84%d9%85%d8%af%d8%b1%d8%b3%d9%8a-%d9%84%d9%84%d8%b9%d8%a7/" title="بدء التسجيل في خدمة النقل المدرسي للعام الدراسي الجديد 1442 عبر نظام نور اليوم"><img src="https://www.alwatanpost.net/wp-content/uploads/2020/07/صور-شعار-نور-جديدة2-768x576-7-310x165.jpg" width="310" height="165" alt="بدء التسجيل في خدمة النقل المدرسي للعام الدراسي الجديد 1442 عبر نظام نور اليوم" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.alwatanpost.net/education-news/5718/%d8%a8%d8%af%d8%a1-%d8%a7%d9%84%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-%d9%81%d9%8a-%d8%ae%d8%af%d9%85%d8%a9-%d8%a7%d9%84%d9%86%d9%82%d9%84-%d8%a7%d9%84%d9%85%d8%af%d8%b1%d8%b3%d9%8a-%d9%84%d9%84%d8%b9%d8%a7/" title="بدء التسجيل في خدمة النقل المدرسي للعام الدراسي الجديد 1442 عبر نظام نور اليوم">بدء التسجيل في خدمة النقل المدرسي للعام الدراسي الجديد 1442 عبر نظام نور اليوم</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>‏يومين مضت</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.alwatanpost.net/education-news/5541/%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%ac%d8%a7%d8%b2%d8%a7%d9%86-%d8%aa%d8%b9%d9%84%d9%86-%d8%a7%d9%84%d9%85%d9%88%d8%b9%d8%af-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d9%84%d9%84%d8%aa%d8%b1%d8%b4/" title="جامعة جازان تعلن الموعد النهائي للترشيح المبدئي للطلبة والطالبات"><img src="https://www.alwatanpost.net/wp-content/uploads/2020/07/1605306-310x165.jpg" width="310" height="165" alt="جامعة جازان تعلن الموعد النهائي للترشيح المبدئي للطلبة والطالبات" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.alwatanpost.net/education-news/5541/%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%ac%d8%a7%d8%b2%d8%a7%d9%86-%d8%aa%d8%b9%d9%84%d9%86-%d8%a7%d9%84%d9%85%d9%88%d8%b9%d8%af-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d9%84%d9%84%d8%aa%d8%b1%d8%b4/" title="جامعة جازان تعلن الموعد النهائي للترشيح المبدئي للطلبة والطالبات">جامعة جازان تعلن الموعد النهائي للترشيح المبدئي للطلبة والطالبات</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>‏3 أيام مضت</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.alwatanpost.net/education-news/5397/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d9%83%d8%b4%d9%81-%d9%85%d9%84%d8%a7%d9%85%d8%ad-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a7/" title="وزير التعليم المصري يكشف ملامح العام الدراسي الجديد"><img src="https://www.alwatanpost.net/wp-content/uploads/2020/07/2020_7_20_1_43_19_694-310x165.jpg" width="310" height="165" alt="وزير التعليم المصري يكشف ملامح العام الدراسي الجديد" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.alwatanpost.net/education-news/5397/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d9%83%d8%b4%d9%81-%d9%85%d9%84%d8%a7%d9%85%d8%ad-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a7/" title="وزير التعليم المصري يكشف ملامح العام الدراسي الجديد">وزير التعليم المصري يكشف ملامح العام الدراسي الجديد</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>‏5 أيام مضت</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119 mega-menu mega-cat "><a title="أخبار الرياضة" href="https://www.alwatanpost.net/category/sports-news/"><i class="fa fa-futbol-o"></i>أخبار الرياضة</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-119-7" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.alwatanpost.net/sports-news/5809/%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d8%ac%d9%88%d8%a7%d8%b1%d8%af%d9%8a%d9%88%d9%84%d8%a7-%d8%b9%d9%84%d9%89-%d8%aa%d8%aa%d9%88%d9%8a%d8%ac-%d8%ac%d9%88%d8%b1%d8%af%d8%a7%d9%86-%d9%87%d9%86%d8%af%d8%b1/" title="تعليق جوارديولا على تتويج جوردان هندرسون بجائزة الأفضل في إنجلترا هذا العام"><img src="https://www.alwatanpost.net/wp-content/uploads/2020/07/بيب-جوارديولا-310x165.jpg" width="310" height="165" alt="تعليق جوارديولا على تتويج جوردان هندرسون بجائزة الأفضل في إنجلترا هذا العام" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.alwatanpost.net/sports-news/5809/%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d8%ac%d9%88%d8%a7%d8%b1%d8%af%d9%8a%d9%88%d9%84%d8%a7-%d8%b9%d9%84%d9%89-%d8%aa%d8%aa%d9%88%d9%8a%d8%ac-%d8%ac%d9%88%d8%b1%d8%af%d8%a7%d9%86-%d9%87%d9%86%d8%af%d8%b1/" title="تعليق جوارديولا على تتويج جوردان هندرسون بجائزة الأفضل في إنجلترا هذا العام">تعليق جوارديولا على تتويج جوردان هندرسون بجائزة الأفضل في إنجلترا هذا العام</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>‏11 ساعة مضت</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.alwatanpost.net/sports-news/5806/%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a5%d9%86%d8%ac%d9%84%d9%8a%d8%b2%d9%8a-%d9%8a%d9%8f%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d9%88%d8%b9%d8%af-%d8%a7%d9%84%d8%b1/" title="الإتحاد الإنجليزي يُعلن عن الموعد الرسمي لبداية الموسم الجديد في الدوري الإنجليزي"><img src="https://www.alwatanpost.net/wp-content/uploads/2020/07/موعد-بداية-الموسم-الجديد-في-الدوري-الإنجليزي-310x165.jpg" width="310" height="165" alt="الإتحاد الإنجليزي يُعلن عن الموعد الرسمي لبداية الموسم الجديد في الدوري الإنجليزي" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.alwatanpost.net/sports-news/5806/%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a5%d9%86%d8%ac%d9%84%d9%8a%d8%b2%d9%8a-%d9%8a%d9%8f%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d9%88%d8%b9%d8%af-%d8%a7%d9%84%d8%b1/" title="الإتحاد الإنجليزي يُعلن عن الموعد الرسمي لبداية الموسم الجديد في الدوري الإنجليزي">الإتحاد الإنجليزي يُعلن عن الموعد الرسمي لبداية الموسم الجديد في الدوري الإنجليزي</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>‏11 ساعة مضت</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.alwatanpost.net/sports-news/5751/%d9%83%d9%8a%d9%83%d9%8a-%d8%b3%d9%8a%d8%aa%d9%8a%d9%8a%d9%86-%d9%8a%d8%b6%d8%ba%d8%b7-%d8%b9%d9%84%d9%89-%d8%af%d9%8a%d9%85%d8%a8%d9%84%d9%8a-%d9%84%d9%8a%d9%83%d9%88%d9%86-%d8%ac%d8%a7%d9%87%d8%b2/" title="كيكي سيتيين يضغط على ديمبلي ليكون جاهزا قبل مباراة نابولي"><img src="https://www.alwatanpost.net/wp-content/uploads/2020/07/عثمان-ديمبلي-310x165.jpeg" width="310" height="165" alt="كيكي سيتيين يضغط على ديمبلي ليكون جاهزا قبل مباراة نابولي" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.alwatanpost.net/sports-news/5751/%d9%83%d9%8a%d9%83%d9%8a-%d8%b3%d9%8a%d8%aa%d9%8a%d9%8a%d9%86-%d9%8a%d8%b6%d8%ba%d8%b7-%d8%b9%d9%84%d9%89-%d8%af%d9%8a%d9%85%d8%a8%d9%84%d9%8a-%d9%84%d9%8a%d9%83%d9%88%d9%86-%d8%ac%d8%a7%d9%87%d8%b2/" title="كيكي سيتيين يضغط على ديمبلي ليكون جاهزا قبل مباراة نابولي">كيكي سيتيين يضغط على ديمبلي ليكون جاهزا قبل مباراة نابولي</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>‏يوم واحد مضت</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.alwatanpost.net/sports-news/5743/%d9%81%d9%8a%d8%a7%d8%b1%d9%8a%d8%a7%d9%84-%d9%8a%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d8%b1%d8%b3%d9%85%d9%8a%d8%a7-%d9%85%d8%b9-%d8%a7%d9%84%d9%85%d8%af%d8%b1%d8%a8-%d8%a3%d9%88%d9%86%d8%a7%d9%8a-%d8%a5/" title="فياريال يتعاقد رسميا مع المدرب أوناي إيمري ليعود مجددا للدوري الإسباني"><img src="https://www.alwatanpost.net/wp-content/uploads/2020/07/أوناي-إيمري-310x165.jpg" width="310" height="165" alt="فياريال يتعاقد رسميا مع المدرب أوناي إيمري ليعود مجددا للدوري الإسباني" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.alwatanpost.net/sports-news/5743/%d9%81%d9%8a%d8%a7%d8%b1%d9%8a%d8%a7%d9%84-%d9%8a%d8%aa%d8%b9%d8%a7%d9%82%d8%af-%d8%b1%d8%b3%d9%85%d9%8a%d8%a7-%d9%85%d8%b9-%d8%a7%d9%84%d9%85%d8%af%d8%b1%d8%a8-%d8%a3%d9%88%d9%86%d8%a7%d9%8a-%d8%a5/" title="فياريال يتعاقد رسميا مع المدرب أوناي إيمري ليعود مجددا للدوري الإسباني">فياريال يتعاقد رسميا مع المدرب أوناي إيمري ليعود مجددا للدوري الإسباني</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>‏يوم واحد مضت</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118 mega-menu mega-cat "><a title="أخبار التكنولوجيا" href="https://www.alwatanpost.net/category/technology-news/"><i class="fa fa-edge"></i>أخبار التكنولوجيا</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-118-28" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.alwatanpost.net/technology-news/5819/%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%b7%d8%b1%d8%af%d9%87%d8%a7-%d9%84%d9%84%d9%85%d9%88%d8%b8%d9%81%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%aa%d9%86%d9%85%d8%b1/" title="فيسبوك تعلن عن طردها للموظفين المتنمرين"><img src="https://www.alwatanpost.net/wp-content/uploads/2020/07/images-74-1-310x165.jpeg" width="310" height="165" alt="فيسبوك تعلن عن طردها للموظفين المتنمرين" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.alwatanpost.net/technology-news/5819/%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%b7%d8%b1%d8%af%d9%87%d8%a7-%d9%84%d9%84%d9%85%d9%88%d8%b8%d9%81%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%aa%d9%86%d9%85%d8%b1/" title="فيسبوك تعلن عن طردها للموظفين المتنمرين">فيسبوك تعلن عن طردها للموظفين المتنمرين</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>‏8 ساعات مضت</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.alwatanpost.net/technology-news/5799/5799/" title="هل انت مستعد للحفاظ علي خصوصيتك مقابل دفع اشتراك شهري لمحرك البحث؟"><img src="https://www.alwatanpost.net/wp-content/uploads/2020/07/images-2020-07-24T173914.166-310x165.jpeg" width="310" height="165" alt="هل انت مستعد للحفاظ علي خصوصيتك مقابل دفع اشتراك شهري لمحرك البحث؟" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.alwatanpost.net/technology-news/5799/5799/" title="هل انت مستعد للحفاظ علي خصوصيتك مقابل دفع اشتراك شهري لمحرك البحث؟">هل انت مستعد للحفاظ علي خصوصيتك مقابل دفع اشتراك شهري لمحرك البحث؟</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>‏12 ساعة مضت</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.alwatanpost.net/technology-news/5762/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d9%87%d8%ac%d8%b1%d9%8a-%d9%88%d8%a7%d9%84%d9%85%d9%8a%d9%84%d8%a7%d8%af%d9%8a/" title="تعرف على تاريخ اليوم الهجري والميلادي بخطوة واحدة فقط"><img src="https://www.alwatanpost.net/wp-content/uploads/2020/07/موقع-تاريخ-اليوم-310x165.jpg" width="310" height="165" alt="تعرف على تاريخ اليوم الهجري والميلادي بخطوة واحدة فقط" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.alwatanpost.net/technology-news/5762/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d9%87%d8%ac%d8%b1%d9%8a-%d9%88%d8%a7%d9%84%d9%85%d9%8a%d9%84%d8%a7%d8%af%d9%8a/" title="تعرف على تاريخ اليوم الهجري والميلادي بخطوة واحدة فقط">تعرف على تاريخ اليوم الهجري والميلادي بخطوة واحدة فقط</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>‏يوم واحد مضت</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.alwatanpost.net/technology-news/5723/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7%d9%81%d8%b6%d9%84-%d8%b3%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a7%d9%86%d8%af%d8%b1%d9%88%d9%8a%d8%af-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d8%b3%d9%88%d8%a7%d9%82/" title="تعرف على افضل ساعات اندرويد في الأسواق السعودية"><img src="https://www.alwatanpost.net/wp-content/uploads/2020/07/images-2020-07-23T132654.518-310x165.jpeg" width="310" height="165" alt="تعرف على افضل ساعات اندرويد في الأسواق السعودية" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.alwatanpost.net/technology-news/5723/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7%d9%81%d8%b6%d9%84-%d8%b3%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a7%d9%86%d8%af%d8%b1%d9%88%d9%8a%d8%af-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d8%b3%d9%88%d8%a7%d9%82/" title="تعرف على افضل ساعات اندرويد في الأسواق السعودية">تعرف على افضل ساعات اندرويد في الأسواق السعودية</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>‏يومين مضت</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125 mega-menu mega-links mega-links-5col "><a title="المزيد" href="#"><i class="fa fa-asterisk"></i>المزيد</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu-columns">
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123 mega-link-column "><a class="mega-links-head"  title="الأبراج اليومية" href="https://www.alwatanpost.net/category/horoscopes/"><i class="fa fa-street-view"></i>الأبراج اليومية</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124 mega-link-column "><a class="mega-links-head"  title="مال وأعمال" href="https://www.alwatanpost.net/category/business/"><i class="fa fa-line-chart"></i>مال وأعمال</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126 mega-link-column "><a class="mega-links-head"  title="صحة و جمال" href="https://www.alwatanpost.net/category/health-beauty/"><i class="fa fa-heartbeat"></i>صحة و جمال</a></li>
	<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-936 mega-link-column "><a class="mega-links-head"  href="https://www.alwatanpost.net/category/photo/"><i class="fa fa-instagram"></i>صور</a></li>
	<li id="menu-item-1388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1388 mega-link-column "><a class="mega-links-head"  title="إسلاميات" href="https://www.alwatanpost.net/category/islamyat/"><i class="fa fa-moon-o"></i>إسلاميات</a></li>
	<li id="menu-item-1389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1389 mega-link-column "><a class="mega-links-head"  title="ترددات و قنوات" href="https://www.alwatanpost.net/category/channels-and-frequencies/"><i class="fa fa-desktop"></i>ترددات و قنوات</a></li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128 mega-link-column "><a class="mega-links-head"  title="منوعات" href="https://www.alwatanpost.net/category/misc/"><i class="fa fa-database"></i>منوعات</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>										<a href="https://www.alwatanpost.net/?tierand=1" class="random-article ttip" title="مقال عشوائي"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container sidebar-left">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-5794 post type-post status-publish format-standard has-post-thumbnail  category-world-news tag-3202 tag-1679 tag-2702 tag-3203 tag-3204" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.alwatanpost.net/wp-content/uploads/2020/07/IMG_20200724_165258-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.alwatanpost.net/wp-content/uploads/2020/07/IMG_20200724_165258-660x330.jpg 660w, https://www.alwatanpost.net/wp-content/uploads/2020/07/IMG_20200724_165258-300x150.jpg 300w, https://www.alwatanpost.net/wp-content/uploads/2020/07/IMG_20200724_165258-1024x512.jpg 1024w, https://www.alwatanpost.net/wp-content/uploads/2020/07/IMG_20200724_165258-150x75.jpg 150w, https://www.alwatanpost.net/wp-content/uploads/2020/07/IMG_20200724_165258-768x384.jpg 768w, https://www.alwatanpost.net/wp-content/uploads/2020/07/IMG_20200724_165258-1536x768.jpg 1536w, https://www.alwatanpost.net/wp-content/uploads/2020/07/IMG_20200724_165258-1050x525.jpg 1050w, https://www.alwatanpost.net/wp-content/uploads/2020/07/IMG_20200724_165258.jpg 1800w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">بيل جيتس يفجر مفاجأة جرعة واحدة من لقاح كورونا لا تكفي</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.alwatanpost.net/author/remo/" title="">ريم بركات </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>‏13 ساعة مضت</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.alwatanpost.net/category/world-news/" rel="category tag">أخبار العالم</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">شاركها</span>
	
		<ul class="flat-social">	
			<li><a href="https://www.facebook.com/sharer.php?u=https://www.alwatanpost.net/?p=5794" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%D8%A8%D9%8A%D9%84+%D8%AC%D9%8A%D8%AA%D8%B3+%D9%8A%D9%81%D8%AC%D8%B1+%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9+%D8%AC%D8%B1%D8%B9%D8%A9+%D9%88%D8%A7%D8%AD%D8%AF%D8%A9+%D9%85%D9%86+%D9%84%D9%82%D8%A7%D8%AD+%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7+%D9%84%D8%A7+%D8%AA%D9%83%D9%81%D9%8A&url=https://www.alwatanpost.net/?p=5794" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://www.alwatanpost.net/?p=5794&amp;name=%D8%A8%D9%8A%D9%84+%D8%AC%D9%8A%D8%AA%D8%B3+%D9%8A%D9%81%D8%AC%D8%B1+%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9+%D8%AC%D8%B1%D8%B9%D8%A9+%D9%88%D8%A7%D8%AD%D8%AF%D8%A9+%D9%85%D9%86+%D9%84%D9%82%D8%A7%D8%AD+%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7+%D9%84%D8%A7+%D8%AA%D9%83%D9%81%D9%8A" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.alwatanpost.net/?p=5794&title=%D8%A8%D9%8A%D9%84+%D8%AC%D9%8A%D8%AA%D8%B3+%D9%8A%D9%81%D8%AC%D8%B1+%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9+%D8%AC%D8%B1%D8%B9%D8%A9+%D9%88%D8%A7%D8%AD%D8%AF%D8%A9+%D9%85%D9%86+%D9%84%D9%82%D8%A7%D8%AD+%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7+%D9%84%D8%A7+%D8%AA%D9%83%D9%81%D9%8A" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="https://pinterest.com/pin/create/button/?url=https://www.alwatanpost.net/?p=5794&amp;description=%D8%A8%D9%8A%D9%84+%D8%AC%D9%8A%D8%AA%D8%B3+%D9%8A%D9%81%D8%AC%D8%B1+%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9+%D8%AC%D8%B1%D8%B9%D8%A9+%D9%88%D8%A7%D8%AD%D8%AF%D8%A9+%D9%85%D9%86+%D9%84%D9%82%D8%A7%D8%AD+%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7+%D9%84%D8%A7+%D8%AA%D9%83%D9%81%D9%8A&amp;media=https://www.alwatanpost.net/wp-content/uploads/2020/07/IMG_20200724_165258-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					
					<p><span style="font-weight: 400">‏صرح الملياردير الأمريكي وصاحب اكبر تمويل المشاريع الطبية بيل جيتس صاحب شركة مايكروسوفت ان لقاح كورونا لن تحتاج ان تأخذ منه جرعة واحدة حيث ان للحماية الكاملة لمنع العدوى من الفيروس عليك اخذ عدة جرعات من اللقاح المحتمل إنتاجه في سبتمبر القادم. </span></p>
<p><span style="font-weight: 400">حيث صرح الملياردير الامريكي في هذا الشأن قائلاً &#8221; لا يبدو أن أياً من اللقاحات في الوقت الحالي سيعمل بإدخال جرعة واحدة لقد كان منذ البداية مجرد أمل&#8221;.</span></p>
<h2><span style="font-weight: 400">بيل جيتس يؤكد جرعة واحدة من لقاح كورونا لا تكفي </span></h2>
<p><span style="font-weight: 400">أكد الملياردير الأمريكي في تصريحات صحفية ان للسيطرة بشكل كامل على الفيروس التاجي لابد ان يصل اللقاح إلي من 70:80% من سكان الارض وان تلك الارقام ضخمة للغاية لذلك يشكك الملياردير الأمريكي في جدوي وفاعلية اللقاح ولكن أكد في نفس الوقت ان اللقاح سوف يتحسن مع مرور الوقت والمزيد من الدراسات. </span></p>
<p><span style="font-weight: 400">كما انتقد جيتس تصريحات الرئيس الأمريكي بشأن معدل الوفيات بعدما صرح ان امريكا الاقل تضرراً مقارنة بباقي الدول ليؤكد جيتس ان امريكا الاسوء من حيث التأثر بـ كورونا من جميع الاتجاهات. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400">يذكر أن غيتس كان قد توقع في عام 2015 اجتياح العالم من قبل وباء عالمي يصعب السيطرة عليه. </span></p>
<p>&nbsp;</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">شاركها</span>
	
		<ul class="flat-social">	
			<li><a href="https://www.facebook.com/sharer.php?u=https://www.alwatanpost.net/?p=5794" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%D8%A8%D9%8A%D9%84+%D8%AC%D9%8A%D8%AA%D8%B3+%D9%8A%D9%81%D8%AC%D8%B1+%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9+%D8%AC%D8%B1%D8%B9%D8%A9+%D9%88%D8%A7%D8%AD%D8%AF%D8%A9+%D9%85%D9%86+%D9%84%D9%82%D8%A7%D8%AD+%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7+%D9%84%D8%A7+%D8%AA%D9%83%D9%81%D9%8A&url=https://www.alwatanpost.net/?p=5794" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://www.alwatanpost.net/?p=5794&amp;name=%D8%A8%D9%8A%D9%84+%D8%AC%D9%8A%D8%AA%D8%B3+%D9%8A%D9%81%D8%AC%D8%B1+%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9+%D8%AC%D8%B1%D8%B9%D8%A9+%D9%88%D8%A7%D8%AD%D8%AF%D8%A9+%D9%85%D9%86+%D9%84%D9%82%D8%A7%D8%AD+%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7+%D9%84%D8%A7+%D8%AA%D9%83%D9%81%D9%8A" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.alwatanpost.net/?p=5794&title=%D8%A8%D9%8A%D9%84+%D8%AC%D9%8A%D8%AA%D8%B3+%D9%8A%D9%81%D8%AC%D8%B1+%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9+%D8%AC%D8%B1%D8%B9%D8%A9+%D9%88%D8%A7%D8%AD%D8%AF%D8%A9+%D9%85%D9%86+%D9%84%D9%82%D8%A7%D8%AD+%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7+%D9%84%D8%A7+%D8%AA%D9%83%D9%81%D9%8A" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="https://pinterest.com/pin/create/button/?url=https://www.alwatanpost.net/?p=5794&amp;description=%D8%A8%D9%8A%D9%84+%D8%AC%D9%8A%D8%AA%D8%B3+%D9%8A%D9%81%D8%AC%D8%B1+%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9+%D8%AC%D8%B1%D8%B9%D8%A9+%D9%88%D8%A7%D8%AD%D8%AF%D8%A9+%D9%85%D9%86+%D9%84%D9%82%D8%A7%D8%AD+%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7+%D9%84%D8%A7+%D8%AA%D9%83%D9%81%D9%8A&amp;media=https://www.alwatanpost.net/wp-content/uploads/2020/07/IMG_20200724_165258-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>شاهد أيضاً</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.alwatanpost.net/world-news/5791/%d8%a7%d8%b9%d8%aa%d8%b1%d8%b6-%d9%85%d9%82%d8%a7%d8%aa%d9%84%d8%a9-%d8%ad%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%b1%d9%83%d8%a7/">
						<img width="310" height="165" src="https://www.alwatanpost.net/wp-content/uploads/2020/07/IMG_20200724_163730-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.alwatanpost.net/world-news/5791/%d8%a7%d8%b9%d8%aa%d8%b1%d8%b6-%d9%85%d9%82%d8%a7%d8%aa%d9%84%d8%a9-%d8%ad%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%b1%d9%83%d8%a7/" rel="bookmark">اعترض مقاتلة حربية أمريكية لطائرة ركاب إيرانية في سماء سوريا</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>‏13 ساعة مضت</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.alwatanpost.net/world-news/5727/%d8%b3%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%b9%d8%af-%d9%84%d8%b1%d8%a4%d9%8a%d8%a9-%d9%85%d8%b0%d9%86%d8%a8-%d9%84%d9%86-%d9%8a%d8%b8/">
						<img width="310" height="165" src="https://www.alwatanpost.net/wp-content/uploads/2020/07/IMG_20200723_162740-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.alwatanpost.net/world-news/5727/%d8%b3%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%b9%d8%af-%d9%84%d8%b1%d8%a4%d9%8a%d8%a9-%d9%85%d8%b0%d9%86%d8%a8-%d9%84%d9%86-%d9%8a%d8%b8/" rel="bookmark">سماء السعودية على موعد لرؤية مذنب لن يظهر، ثانية قبل 6800 عاماً</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>‏يومين مضت</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.alwatanpost.net/world-news/5712/%d8%a5%d9%82%d8%aa%d8%b1%d8%a7%d8%a8-%d8%ad%d8%b8%d8%b1-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d8%aa%d9%8a%d9%83-%d8%aa%d9%88%d9%83-%d9%85%d9%86-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84/">
						<img width="310" height="165" src="https://www.alwatanpost.net/wp-content/uploads/2020/07/images-72-1-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.alwatanpost.net/world-news/5712/%d8%a5%d9%82%d8%aa%d8%b1%d8%a7%d8%a8-%d8%ad%d8%b8%d8%b1-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d8%aa%d9%8a%d9%83-%d8%aa%d9%88%d9%83-%d9%85%d9%86-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84/" rel="bookmark">إقتراب حظر تطبيق تيك توك من الولايات المتحدة الأمريكية</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>‏يومين مضت</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/world-news/5794/%D8%A8%D9%8A%D9%84-%D8%AC%D9%8A%D8%AA%D8%B3-%D9%8A%D9%81%D8%AC%D8%B1-%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D8%AC%D8%B1%D8%B9%D8%A9-%D9%88%D8%A7%D8%AD%D8%AF%D8%A9-%D9%85%D9%86-%D9%84%D9%82%D8%A7%D8%AD/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="https://www.alwatanpost.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='5794' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="categort-posts-widget-16" class="widget categort-posts"><div class="widget-top"><h4>جديد الأخبار		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.alwatanpost.net/saudi-arabia-news/5852/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d9%85%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b4%d9%8a-%d8%aa%d8%b9%d9%84%d9%86-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3/" rel="bookmark"><img width="110" height="75" src="https://www.alwatanpost.net/wp-content/uploads/2020/07/image_479-1-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="أسعار الأضاحي" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.alwatanpost.net/saudi-arabia-news/5852/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d9%85%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b4%d9%8a-%d8%aa%d8%b9%d9%84%d9%86-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3/">رئيس رابطة مربي المواشي تعلن أسعار الأضاحي هذا العام</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>‏5 ساعات مضت</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.alwatanpost.net/saudi-arabia-news/5849/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%a3%d8%b1%d8%b5%d8%a7%d8%af-%d9%88%d8%ad%d9%85%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d8%a7%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d9%81%d8%b1/" rel="bookmark"><img width="110" height="75" src="https://www.alwatanpost.net/wp-content/uploads/2020/07/depositphotos_5799551-stock-illustration-weather-icon-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="هيئة الأرصاد وحماية البيئة" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.alwatanpost.net/saudi-arabia-news/5849/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%a3%d8%b1%d8%b5%d8%a7%d8%af-%d9%88%d8%ad%d9%85%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d8%a7%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d9%81%d8%b1/">هيئة الأرصاد وحماية البيئة: استمرار فرص هطول الأمطار على بعض المناطق الأيام المقبلة</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>‏5 ساعات مضت</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.alwatanpost.net/saudi-arabia-news/5840/%d8%b1%d8%a6%d8%a7%d8%b3%d8%a9-%d8%b4%d8%a6%d9%88%d9%86-%d8%a7%d9%84%d8%ad%d8%b1%d9%85%d9%8a%d9%86-%d8%ac%d9%87%d9%88%d8%af-%d8%a7%d8%b3%d8%aa%d8%ab%d9%86%d8%a7%d8%a6%d9%8a%d8%a9-%d8%ae%d9%84%d8%a7/" rel="bookmark"><img width="110" height="75" src="https://www.alwatanpost.net/wp-content/uploads/2020/07/FMNDM-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="رئاسة شئون الحرمين" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.alwatanpost.net/saudi-arabia-news/5840/%d8%b1%d8%a6%d8%a7%d8%b3%d8%a9-%d8%b4%d8%a6%d9%88%d9%86-%d8%a7%d9%84%d8%ad%d8%b1%d9%85%d9%8a%d9%86-%d8%ac%d9%87%d9%88%d8%af-%d8%a7%d8%b3%d8%aa%d8%ab%d9%86%d8%a7%d8%a6%d9%8a%d8%a9-%d8%ae%d9%84%d8%a7/">رئاسة شئون الحرمين: جهود استثنائية خلال موسم الحج هذا العام</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>‏6 ساعات مضت</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.alwatanpost.net/egypt-news/5842/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d9%8a%d8%a4%d9%83%d8%af-%d8%af%d8%a7%d8%b9%d9%85%d9%87-%d9%84%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/" rel="bookmark"><img width="110" height="75" src="https://www.alwatanpost.net/wp-content/uploads/2020/07/zxZXczxcxcvcvbbn-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.alwatanpost.net/egypt-news/5842/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d9%8a%d8%a4%d9%83%d8%af-%d8%af%d8%a7%d8%b9%d9%85%d9%87-%d9%84%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/">حزب المؤتمر يؤكد داعمه للدولة المصرية فى مواجهة الإرهاب ومخططات أردوغان</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>‏6 ساعات مضت</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.alwatanpost.net/health-beauty/5790/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%b3%d8%ac%d9%84-2387-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ac%d8%af%d9%8a/" rel="bookmark"><img width="110" height="75" src="https://www.alwatanpost.net/wp-content/uploads/2020/07/No-cases-of-epidemics-or-quarantine-diseases-among-pilgrims-says-Health-Ministry-14-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="وزارة الصحة السعودية" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.alwatanpost.net/health-beauty/5790/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%b3%d8%ac%d9%84-2387-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ac%d8%af%d9%8a/">&#8221; وزارة الصحة السعودية&#8221; تسجل 2387 إصابة جديدة بفيروس كورونا</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>‏7 ساعات مضت</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.alwatanpost.net/business/5832/%d9%85%d8%b3%d8%a4%d9%84-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%a7%d9%86-%d8%b3%d8%a8%d8%a8-%d8%a5%d8%ba%d9%84%d8%a7%d9%82-%d9%82%d9%86%d8%b5%d9%84%d9%8a%d8%a9-%d9%87%d9%8a/" rel="bookmark"><img width="110" height="75" src="https://www.alwatanpost.net/wp-content/uploads/2020/07/download-3-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.alwatanpost.net/business/5832/%d9%85%d8%b3%d8%a4%d9%84-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%a7%d9%86-%d8%b3%d8%a8%d8%a8-%d8%a5%d8%ba%d9%84%d8%a7%d9%82-%d9%82%d9%86%d8%b5%d9%84%d9%8a%d8%a9-%d9%87%d9%8a/">مسؤل أمريكي يعلن ان سبب إغلاق قنصلية هيوستن هو وقف التجسس الاقتصادي</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>‏7 ساعات مضت</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.alwatanpost.net/business/5822/%d8%a7%d8%ae%d8%aa%d9%84%d8%a7%d8%b3-22-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/" rel="bookmark"><img width="110" height="75" src="https://www.alwatanpost.net/wp-content/uploads/2020/07/images-2020-07-24T221158.279-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.alwatanpost.net/business/5822/%d8%a7%d8%ae%d8%aa%d9%84%d8%a7%d8%b3-22-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/">اختلاس 22 مليار دولار في إيران</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>‏7 ساعات مضت</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.alwatanpost.net/egypt-news/5824/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%89-%d9%8a%d8%a4%d9%83%d8%af-%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d9%82%d8%af%d9%8a%d8%b1-%d9%85%d8%b5%d8%b1-%d9%84/" rel="bookmark"><img width="110" height="75" src="https://www.alwatanpost.net/wp-content/uploads/2020/07/FB_IMG_1595621668133-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.alwatanpost.net/egypt-news/5824/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%89-%d9%8a%d8%a4%d9%83%d8%af-%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a3%d9%88%d9%83%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d9%82%d8%af%d9%8a%d8%b1-%d9%85%d8%b5%d8%b1-%d9%84/">السيسى يؤكد لرئيس أوكرانيا تقدير مصر لتطور العلاقات مع أوكرانيا فى قطاعات التجارة والسياحة خلال مكالمة هاتفية</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>‏8 ساعات مضت</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.alwatanpost.net/technology-news/5819/%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%b7%d8%b1%d8%af%d9%87%d8%a7-%d9%84%d9%84%d9%85%d9%88%d8%b8%d9%81%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%aa%d9%86%d9%85%d8%b1/" rel="bookmark"><img width="110" height="75" src="https://www.alwatanpost.net/wp-content/uploads/2020/07/images-74-1-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.alwatanpost.net/technology-news/5819/%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%b7%d8%b1%d8%af%d9%87%d8%a7-%d9%84%d9%84%d9%85%d9%88%d8%b8%d9%81%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%aa%d9%86%d9%85%d8%b1/">فيسبوك تعلن عن طردها للموظفين المتنمرين</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>‏8 ساعات مضت</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.alwatanpost.net/channels-and-frequencies/5816/%d8%a7%d9%84%d8%aa%d9%82%d8%b7-%d8%a7%d8%b4%d8%a7%d8%b1%d8%a9-%d8%aa%d8%b1%d8%af%d8%af-%d9%82%d9%86%d8%a7%d8%a9-%d9%83%d9%8a%d8%af%d8%b2%d8%a7%d9%86%d9%8a%d8%a7-kidzinia-2020-%d8%b9%d9%84%d9%89-%d8%a7/" rel="bookmark"><img width="110" height="75" src="https://www.alwatanpost.net/wp-content/uploads/2020/07/images-2020-07-24T205441.812-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="تردد قناة كيدزانيا Kidzinia 2020 على النايل سات" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.alwatanpost.net/channels-and-frequencies/5816/%d8%a7%d9%84%d8%aa%d9%82%d8%b7-%d8%a7%d8%b4%d8%a7%d8%b1%d8%a9-%d8%aa%d8%b1%d8%af%d8%af-%d9%82%d9%86%d8%a7%d8%a9-%d9%83%d9%8a%d8%af%d8%b2%d8%a7%d9%86%d9%8a%d8%a7-kidzinia-2020-%d8%b9%d9%84%d9%89-%d8%a7/">التقط اشارة تردد قناة كيدزانيا Kidzinia 2020 على القمر الصناعي النايل سات</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>‏9 ساعات مضت</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><iframe src="https://athan.today/embed/?type=box&city=170&azan=0&time=true&intro=0&next-prayer=0&remove-link=true&width=100%&lang=ar&alt=1&color=e5513a" style="height: 292px; width: 100%; border: 0;"></iframe></div></div></div><!-- .widget /--><div id="rss-2" class="widget widget_rss"><div class="widget-top"><h4><a class="rsswidget" href="https://www.alwatanpost.net/video/rss.php"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.alwatanpost.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://video.alwatanpost.net/">فيديو الوطن بوست</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a class='rsswidget' href='https://video.alwatanpost.net/watch.php?vid=75004b7a6'>مسلسل حب في العلية الحلقة 3 مترجم اون لاين HD</a></li><li><a class='rsswidget' href='https://video.alwatanpost.net/watch.php?vid=9983e2b7c'>فيلم Her Blue Sky 2019 مترجم اون لاين لها السماء الزرقاء</a></li><li><a class='rsswidget' href='https://video.alwatanpost.net/watch.php?vid=646ca892e'>فيلم Lupin III: The First 2019 مترجم اون لاين لوبين الثالث: الأول</a></li><li><a class='rsswidget' href='https://video.alwatanpost.net/watch.php?vid=9f72363c3'>فيلم A Whisker Away 2020 مترجم اون لاين شارب بعيد</a></li><li><a class='rsswidget' href='https://video.alwatanpost.net/watch.php?vid=28bfb4aee'>فيلم Pretending not to See 2012 مترجم اون لاين التظاهر بعدم الرؤية</a></li><li><a class='rsswidget' href='https://video.alwatanpost.net/watch.php?vid=0c22b7863'>فيلم The Larva Island Movie 2020 مترجم اون لاين فيلم جزيرة اليرفا</a></li><li><a class='rsswidget' href='https://video.alwatanpost.net/watch.php?vid=182621668'>فيلم Skyfire 2019 مترجم اون لاين نار السماء</a></li><li><a class='rsswidget' href='https://video.alwatanpost.net/watch.php?vid=9d6cf7f73'>فيلم The Letter Reader 2019 مترجم اون لاين قارئ الرسالة</a></li><li><a class='rsswidget' href='https://video.alwatanpost.net/watch.php?vid=31e205c46'>فيلم Chicago 2002 مترجم اون لاين شيكاغو</a></li><li><a class='rsswidget' href='https://video.alwatanpost.net/watch.php?vid=11cc07414'>فيلم The Invention of Lying 2009 مترجم اون لاين اختراع الكذب</a></li></ul></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			جميع الحقوق محفوظة 2020 لـ <a href="http://www.alwatanpost.com" target="_blank">الوطن بوست</a> ©


<a href="https://www.dmca.com/Protection/Status.aspx?ID=2bb2d805-b3f7-4698-b18a-a142325333b2" title="DMCA.com Protection Status" class="dmca-badge"> <img src="//images.dmca.com/Badges/dmca-badge-w150-5x1-01.png?ID=2bb2d805-b3f7-4698-b18a-a142325333b2" alt="DMCA.com Protection Status"></a> <script src="//images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/alwatanpost/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/alwatanpost" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://www.pinterest.com/alwatanpost" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Flickr" href="https://www.flickr.com/photos/164043619@N02/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCtQzRPHAXU2qsqy6LYb4cWQ" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Reddit" href="https://www.reddit.com/user/alwatanpost77" target="_blank"><i class="fa fa-reddit"></i></a><a class="ttip-none" title="StumbleUpon" href="https://mix.com/alwatanpost77" target="_blank"><i class="fa fa-stumbleupon"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/alwatanpost77/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			<a href="http://www.alwatanpost.com/about-us/" target="_blank">من نحن</a> • <a href="http://www.alwatanpost.com/privacy-policy/" target="_blank">سياسة الخصوصية</a> • <a href="http://www.alwatanpost.com/dmca/" target="_blank">DMCA</a>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113195030-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113195030-1');
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0646\u062a\u0627\u0626\u062c","lang_results_found":"\u0646\u062a\u0627\u0626\u062c \u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u064a\u0647\u0627"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alwatanpost.net/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.alwatanpost.net/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.alwatanpost.net/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.alwatanpost.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.alwatanpost.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.alwatanpost.net/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>